<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
	<title>   Das Programm am Sonntag, 2. April 2017 &#8211; Medienwerkstatt Bonn</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
	<meta name="generator" content="WordPress 3.7.19" /> <!-- leave this for stats please -->

	<link rel="stylesheet" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/custom.css" type="text/css" media="screen" />
	<!--[if lte IE 7]>	<link rel="stylesheet" type="text/css" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/css/ie7.css" /><![endif]-->
	<!--[if lte IE 6]>	<link rel="stylesheet" type="text/css" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/css/ie6.css" /><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.medienwerkstattbonn.de/home/?feed=rss2" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.medienwerkstattbonn.de/home/?feed=rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.medienwerkstattbonn.de/home/?feed=atom" />
	<link rel="pingback" href="http://www.medienwerkstattbonn.de/home/xmlrpc.php" />
	<meta name="description" content="Die Medienwerkstatt Bonn. Wir machen Radio! Unser Magazin 'Kreuz&Quer' l&auml;uft jeden Sonntagabend auf Radio Bonn/Rhein-Sieg. Einsteigen ins Radio-Machen - bei uns geht das!">
	<meta name="keywords" content="Medien, Radio, Bonn, Sieg, B&uuml;rgerfunk, Podcast, Kreuz&Quer, So what, Frings-on-air, Radiomagazin, Radiosendung, Radiokurs, Ausbildung, Fortbildung, Radiowerkstatt, Medienwerkstatt, Interview, H&ouml;rspiel">
	<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.medienwerkstattbonn.de/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.medienwerkstattbonn.de/home/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Das Programm am Sonntag, 26. März 2017' href='http://www.medienwerkstattbonn.de/home/?p=3327' />
<meta name="generator" content="WordPress 3.7.19" />
<link rel='canonical' href='http://www.medienwerkstattbonn.de/home/?p=3334' />
<link rel='shortlink' href='http://www.medienwerkstattbonn.de/home/?p=3334' />
</head>
<body class="custom">
<div id="page" class="hfeed">

	<div id="header">
		<div id="branding">
				
			<div class="homelink"><a href="http://www.medienwerkstattbonn.de/home" title="Medienwerkstatt Bonn">Medienwerkstatt Bonn</a></div>
			<p class="description">Bürgerradio für Bonn und die Region</p>
					</div>
		
		<div id="skip"><a title="Skip to content" href="#primary" accesskey="S">Skip to Content &darr;</a></div>
		
		<ul class="menu">
				<li class="current_page_item"><a title="Medienwerkstatt Bonn" href="http://www.medienwerkstattbonn.de/home">Home</a></li>
	<li class="page_item page-item-4 page_item_has_children"><a href="http://www.medienwerkstattbonn.de/home/?page_id=4">Podcast</a></li>
<li class="page_item page-item-284"><a href="http://www.medienwerkstattbonn.de/home/?page_id=284">Schulradioprojekte</a></li>
<li class="page_item page-item-6"><a href="http://www.medienwerkstattbonn.de/home/?page_id=6">Sendungen</a></li>
<li class="page_item page-item-8"><a href="http://www.medienwerkstattbonn.de/home/?page_id=8">Kurse</a></li>
<li class="page_item page-item-7"><a href="http://www.medienwerkstattbonn.de/home/?page_id=7">Über uns</a></li>
<li class="page_item page-item-9"><a href="http://www.medienwerkstattbonn.de/home/?page_id=9">Kontakt</a></li>
		</ul>
	</div><!--#header-->
<div id="container">
	<div id="rotating">
		<img src="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/rotating.php?image=99" 
width="920" alt="Medienwerkstatt Bonn" title="Medienwerkstatt Bonn" />
	</div>
	
	<div id="primary" class="single">
		
				
				
		<div class="entry hentry" id="post-3334">
			
			<h1 class="entry-title">Das Programm am Sonntag, 2. April 2017</h1>
			
			<div class="entry-byline">
				<span class="entry-date"><abbr class="updated" title="2017-04-02T11:13:33+0200">2.04.2017</abbr></span>
							</div>
			
			<div class="entry-content">
				<p>Kreuz&amp;Quer &#8211; 20 Uhr bis 20.30 Uhr &#8211; Radio Bonn/Rhein-Sieg</p>
<h3>Mali Blues in Bonn</h3>
<p>Regisseur <a title="Zur Wikipedia-Seite von Lutz Gregor" href="https://de.wikipedia.org/wiki/Lutz_Gregor" target="_blank">Lutz Gregor</a> ist in den Nachrichten auf die Situation im Norden Malis aufmerksam geworden. Durch den Einfluss von Islamisten leben die Menschen und insbesondere die Musiker dort wie in einem Gefängnis. Gregor hat sich exemplarisch vier Musiker gesucht, um deren Leben in diesem kulturell so reichen Land darzustellen. Der <a title="Zur Wikipedia-Seite von Mali-Blues" href="https://de.wikipedia.org/wiki/Mali_Blues" target="_blank">Film</a> lief kürzlich im Rahmen des Bonner „<a title="Zur Seite des Festivals" href="http://www.overtheborder-festival.de/" target="_blank">Over the border</a>“-Festivals. Rabine Maloko traf dabei den Regisseur und die malische Musikerin Fatoumata Diawara zum Interview.</p>
<h3>Kino-Nacht für Singles</h3>
<p>An jedem dritten Freitag im Monat ist das Endenicher <a title="Zur Seite des Kinos" href="http://www.rex-filmbuehne.de/" target="_blank">Rex-Kino</a> jetzt einer ganz besonderen Klientel vorbehalten: Singles. Gezeigt wird ein aktueller Überraschungsfilm, und über den kann man anschließend im Pub gegenüber ins Gespräch kommen. Der Geschäftsführer des Rex-Kinos hat sich diese neue Reihe gemeinsam mit seinem Sohn ausgedacht, um ein Zeichen gegen Einsamkeit zu setzen. Stanislava Georgieva war bei einer dieser „<a title="Zur Vorschau des Kinos" href="http://www.rex-filmbuehne.de/inhalt/vorschau" target="_blank">Single-Sneaks</a>“ dabei und hat neugierige Menschen getroffen.</p>
<p>Moderation: Beate Rinaldi<br />
Redaktion: Daniel Hauser<br />
Produktion: Said Suma</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p>Nachgefragt &#8211; 20.30 Uhr bis 21 Uhr – Radio Bonn/Rhein-Sieg</p>
<h3>Das christliche Abendland</h3>
<p>Viele Jahre lang wurde der Ausdruck „Untergang des Abendlandes“ nur noch ironisch verwendet, um den furchtvollen Blick der (Groß-)Elterngeneration auf gesellschaftliche oder kulturelle Neuerungen auf die Schippe zu nehmen. Mit der Pegida-Bewegung kamen auf einmal Menschen, die sich scheinbar wieder völlig ernsthaft auf diesen religiös geprägten Raum bezogen haben. Aber gibt es ihn überhaupt? Und was meint man mit dem „christlichen Abendland“? Warum dieser Begriff überaus mit Vorsicht zu verwenden ist, erklärt <a title="Zur Seite von Dr. Werner Höbsch" href="http://www.erzbistum-koeln.de/erzbistum/generalvikariat/abteilungen/index.html?dep=19c42be4-bdaf-11e3-93ca-000d88cca808&amp;per=9b1185b1-bdaf-11e3-93ca-000d88cca808" target="_blank">Dr. Werner Höbsch</a>. Er war der Leiter der Abteilung Dialog und Verkündigung im Erzbistum Köln und hält am 25. April einen Vortrag zum Thema im „<a title="Zur Veranstaltungsseite" href="https://bildung.erzbistum-koeln.de/bw-bonn/veranstaltungssuche/Veranstaltungssuche-00018/" target="_blank">Forum Rheinviertel</a>“. Diskutieren Sie mit &#8230;</p>
<p><iframe src="https://www.youtube.com/embed/PnB1GJUz0m0" height="256" width="454" allowfullscreen="" frameborder="0"></iframe></p>
<p>Moderation: Johanna Risse<br />
Redaktion und Produktion: Daniel Hauser</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p><strong>Die Chance, das eigene Radioprogramm zu machen</strong></p>
<p>Jede und jeder kann hier mitmachen: In der Medienwerkstatt Bonn gestalten engagierte Leute ihr eigenes Radioprogramm. Das Ergebnis: ein hörenswertes Magazin mit Themen aus Bonn und der Region, jeden Sonntagabend auf Radio Bonn/Rhein-Sieg. In der Spalte rechts sind aktuelle Beiträge zu hören, unser <a href="http://www.radiowerkstattbonn.de/home/?page_id=20">Newsletter</a> hält Sie über unser Programm auf dem Laufenden.</p>
							<div class="clear"></div>
			</div>
							<span class="entry-tags"></span>
			</p>
			
		</div><!--.entry-->
		
		
	<div class="navigation">
		<div class="navleft">&#8592; <a href="http://www.medienwerkstattbonn.de/home/?p=3327" rel="prev">Das Programm am Sonntag, 26. März 2017</a></div>
		<div class="navright"></div>
		<div class="clear"></div>
	</div>

		
				
			

	</div><!--#primary-->
	

<div id="secondary">

<div id="sidebar-1" class="sidebar">

	<!--sidebar-1 widgets start-->

<p><div id="pp-feed"><p><a href="?page_id=20" title="rss-feed">Abonnements</a></p></div> <ul class="xoxo">
		<li id="recent-posts" class="widget">
			<h2>Nachhören</h2>
				<ul><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://rwb.podspot.de/files/mwb-2017-03-26-2.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://rwb.podspot.de/files/mwb-2017-03-26-2.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-892.html" title="Ein Blick auf den Menschen">Ein Blick auf den Menschen</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://rwb.podspot.de/files/mwb-2017-03-26-1.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://rwb.podspot.de/files/mwb-2017-03-26-1.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-891.html" title="Hereinspaziert, hereinspaziert!">Hereinspaziert, hereinspaziert!</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://rwb.podspot.de/files/mwb-2017-03-19-2.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://rwb.podspot.de/files/mwb-2017-03-19-2.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-890.html" title="Eine gerechte Welt f&uuml;r Frauen">Eine gerechte Welt f&uuml;r Frauen</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://rwb.podspot.de/files/mwb-2017-03-19-1.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://rwb.podspot.de/files/mwb-2017-03-19-1.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-889.html" title="Das Ende des drehenden Sterns">Das Ende des drehenden Sterns</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://rwb.podspot.de/files/mwb-2017-03-12-2.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://rwb.podspot.de/files/mwb-2017-03-12-2.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-888.html" title="Sch&ouml;nes Bonn">Sch&ouml;nes Bonn</a></div></li><li><a href="?page_id=4" title="Weitere Folgen">Weitere Folgen &raquo;</a></li></ul></li></ul> <ul><li class="widget"><h2>Himmel &amp; Erde</h2><ul><li></p>
<p>Die Beiträge aus dem Magazin der Kirchen sind <a title="Himmel und Erde an Rhein und Sieg" href="http://www.himmelunderdeanrheinundsieg.de/">hier</a> abrufbar.</li></ul></li></ul></p>
<p style="text-align: left;"><ul><li class="widget"><h2>Schüler machen Radio</h2><ul><li></p>
<p style="text-align: left;">In Projektwochen oder AGs vermitteln wir Medienkompetenz.  [<a href="http://www.radiowerkstattbonn.de/home/?page_id=284">mehr</a>]</p>
<p style="text-align: left;"></li></ul></li></ul></p>
<p style="text-align: left;"><ul><li class="widget"><h2>Newsletter</h2><ul><li></p>
<p style="text-align: left;">Wöchentlich informiert über unsere Sendungen?<br />
<a href="http://www.radiowerkstattbonn.de/home/?page_id=20">Hier</a> anmelden!</p>
</li></ul></li></ul>
	<!--sidebar-1 widgets end-->
</div><!--#sidebar-1-->

<div id="sidebar-2" class="sidebar">
	
	<!--sidebar-2 widgets start-->
<div id="sidebar-header"><p>Unsere Spezialsendungen</p></div>
<ul><li class="widget"><ul><li>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/223535668&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true" height="200" width="100%" frameborder="no" scrolling="no"></iframe></p>
</li></ul></li></ul>
<p><ul><li class="widget"><h2>Bei Facebook</h2><ul><li> Fotos, Videos, Playlists uvm.</p>
<br />
<p style="text-align: center;"><a title="Zur Facebook-Seite" href="https://www.facebook.com/MedienwerkstattBonn/" target="_blank"><img class="size-full wp-image-1790 aligncenter" title="fb-logo" alt="" src="http://www.radiowerkstattbonn.de/home/wp-content/uploads/2008/11/fb-logo.png" width="72" height="72" /></a></p>
</li></ul></li></ul>
<p><ul><li class="widget"><h2>Im Radio</h2><ul><li> Hier sind wir zu hören:</p>
<br />
<p style="text-align: center;"><a href="http://www.radiobonn.de/bonn/rb/53226/mp3-livestream"><img class="alignnone size-full wp-image-427" title="Radio Bonn/Rhein-Sieg Logo" alt="Radio Bonn/Rhein-Sieg Logo" src="http://www.radiowerkstattbonn.de/home/wp-content/uploads/2008/11/radio_brs.jpg" width="110" height="76" /></a></p>
<p><br /> Auch online im <a title="Livestream Radio Bonn/Rhein-Sieg" href="http://ga-stream01.ga-bonn.de/live128.m3u" target="_blank">Livestream</a>.</li></ul></li></ul></p>
<ul><li class="widget"><h2>Ein Angebot von</h2><ul><li>
<br />
<p><a title="Zur Seite des Bildungswerkes" href="https://bildung.erzbistum-koeln.de/bw-bonn" target="_blank"><img class="size-medium wp-image-3080 aligncenter" alt="BW_Bonn_Logo_CMYK" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2016/08/BW_Bonn_Logo_CMYK-300x194.jpg" width="126" height="83" /></a></p>
</li></ul></li></ul>
		
	<!--sidebar-2 widgets end-->
</div><!--#sidebar-2-->
</div><!--#secondary-->
	<div id="footer">
		<p class="left">&#169; 2017 <strong>Medienwerkstatt Bonn</strong></p>
		<p class="right"><strong><a href="http://www.medienwerkstattbonn.de/home/?page_id=18" title="Impressum">Impressum / Acknowledgements</a></strong></p>
	</div><!--#footer-->

</div><!--#container-->	
	
<div class="clear"></div>	
</div><!--#page-->
</body>
</html>
