<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
	<title>   Das Programm am Sonntag, 2. September 2018 &#8211; Medienwerkstatt Bonn</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
	<meta name="generator" content="WordPress 3.7.27" /> <!-- leave this for stats please -->

	<link rel="stylesheet" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/custom.css" type="text/css" media="screen" />
	<!--[if lte IE 7]>	<link rel="stylesheet" type="text/css" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/css/ie7.css" /><![endif]-->
	<!--[if lte IE 6]>	<link rel="stylesheet" type="text/css" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/css/ie6.css" /><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.medienwerkstattbonn.de/home/?feed=rss2" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.medienwerkstattbonn.de/home/?feed=rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.medienwerkstattbonn.de/home/?feed=atom" />
	<link rel="pingback" href="http://www.medienwerkstattbonn.de/home/xmlrpc.php" />
	<meta name="description" content="Die Medienwerkstatt Bonn. Wir machen Radio! Unser Magazin 'Kreuz&Quer' l&auml;uft jeden Sonntagabend auf Radio Bonn/Rhein-Sieg. Einsteigen ins Radio-Machen - bei uns geht das!">
	<meta name="keywords" content="Medien, Radio, Bonn, Sieg, B&uuml;rgerfunk, Podcast, Kreuz&Quer, So what, Frings-on-air, Radiomagazin, Radiosendung, Radiokurs, Ausbildung, Fortbildung, Radiowerkstatt, Medienwerkstatt, Interview, H&ouml;rspiel">
	<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.medienwerkstattbonn.de/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.medienwerkstattbonn.de/home/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Das Programm am Sonntag, 26. August 2018' href='http://www.medienwerkstattbonn.de/home/?p=4032' />
<meta name="generator" content="WordPress 3.7.27" />
<link rel='canonical' href='http://www.medienwerkstattbonn.de/home/?p=4036' />
<link rel='shortlink' href='http://www.medienwerkstattbonn.de/home/?p=4036' />
</head>
<body class="custom">
<div id="page" class="hfeed">

	<div id="header">
		<div id="branding">
				
			<div class="homelink"><a href="http://www.medienwerkstattbonn.de/home" title="Medienwerkstatt Bonn">Medienwerkstatt Bonn</a></div>
			<p class="description">Bürgerradio für Bonn und die Region</p>
					</div>
		
		<div id="skip"><a title="Skip to content" href="#primary" accesskey="S">Skip to Content &darr;</a></div>
		
		<ul class="menu">
				<li class="current_page_item"><a title="Medienwerkstatt Bonn" href="http://www.medienwerkstattbonn.de/home">Home</a></li>
	<li class="page_item page-item-4 page_item_has_children"><a href="http://www.medienwerkstattbonn.de/home/?page_id=4">Podcast</a></li>
<li class="page_item page-item-6"><a href="http://www.medienwerkstattbonn.de/home/?page_id=6">Sendungen</a></li>
<li class="page_item page-item-8"><a href="http://www.medienwerkstattbonn.de/home/?page_id=8">Kurse</a></li>
<li class="page_item page-item-7"><a href="http://www.medienwerkstattbonn.de/home/?page_id=7">Über uns</a></li>
<li class="page_item page-item-9"><a href="http://www.medienwerkstattbonn.de/home/?page_id=9">Kontakt</a></li>
		</ul>
	</div><!--#header-->
<div id="container">
	<div id="rotating">
		<img src="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/rotating.php?image=39" 
width="920" alt="Medienwerkstatt Bonn" title="Medienwerkstatt Bonn" />
	</div>
	
	<div id="primary" class="single">
		
				
				
		<div class="entry hentry" id="post-4036">
			
			<h1 class="entry-title">Das Programm am Sonntag, 2. September 2018</h1>
			
			<div class="entry-byline">
				<span class="entry-date"><abbr class="updated" title="2018-09-01T16:33:14+0200">1.09.2018</abbr></span>
							</div>
			
			<div class="entry-content">
				<p>KREUZ&amp;QUER &#8211; 20 Uhr bis 20.30 Uhr &#8211; Radio Bonn/Rhein-Sieg</p>
<h3>Bonns Beitrag zur Gamescom 2018</h3>
<p>370.000 Besucher meldete der Veranstalter in diesem Jahr: Absoluter Rekord. Viele Besucher waren nicht nur gekommen, um Videospiele zu testen, sondern auch um &#8220;Loot&#8221; einzusammeln &#8211; Merchandisingartikel der Spielehersteller. Tobias Kugelmeier hat in die Taschen der Geschenkejäger hineingeschaut und das berauschende Animationsprogrammm an manch einer Bühne beobachtet. Außerdem hat er zwei Bonner Organisationen am Stand besucht, die eine andere Seite der <a title="Zur Gamescom" href="http://www.gamescom.de/" target="_blank">Gamescom</a> repräsentieren: &#8220;<a title="Zu Update" href="https://www.suchthilfe-bonn.de/update.html" target="_blank">Update</a>&#8221; macht Jugendliche darauf aufmerksam, dass Medienkonsum immer häufiger zu suchthaften Auswüchsen führt. Die &#8220;<a title="Zur Bundesprüfstelle" href="http://www.bundespruefstelle.de/" target="_blank">Bundesprüfstelle für jugendgefährdende Medien</a>&#8221; weist darauf hin, dass sie Spiele ggf. indizieren kann, sobald ihr Personen mögliche Gefährdungen und Gesetzesverstöße melden.</p>
<p><iframe width="454" height="278" src="https://www.youtube.com/embed/fjKtFcx6y1o" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Moderation: Kira Heinen<br />
Redaktion: Daniel Hauser<br />
Produktion: Said Suma</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p>NACHGEFRAGT &#8211; 20.30 Uhr bis 21 Uhr – Radio Bonn/Rhein-Sieg</p>
<h3>Glaube und Heimat 2018</h3>
<p><a title="Zur Homepage von Prof. Bucher" href="http://rainer-bucher.de/" target="_blank">Prof. Rainer Bucher</a> lehrt Theologie an der Universität Graz. Am Dienstag stellt er seine Gedanken im &#8220;<a title="Das Programm des KBW Bonn" href="https://bildung.erzbistum-koeln.de/bw-bonn/.content/.galleries/downloads/programmheft-aktuell.pdf" target="_blank">Forum Pauluskirche</a>&#8221; in Bonn-Beuel vor. In unserem intensiven Radiogespräch deutet er schon einmal an, in welcher Beziehung die beiden Begriffe &#8220;Glaube&#8221; und &#8220;Heimat&#8221; zueinander stehen, welche Risiken ein erzwungenes Heimatgefühl mit sich bringen kann und wie Christsein 2018 konkret aussehen könnte, wenn man daran interessiert ist, dass dieser Glaube nicht nur bleibt, sondern auch wächst.</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/493754346&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=true&amp;show_comments=false&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=false" height="166" width="100%" frameborder="no" scrolling="no"></iframe></p>
<p>Moderation: Susanna Biskup<br />
Redaktion: Daniel Hauser<br />
Produktion: Said Suma</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<div>
<p><strong>Die Chance, das eigene Radioprogramm zu machen</strong></p>
<p>Jede und jeder kann hier mitmachen: In der Medienwerkstatt Bonn gestalten engagierte Leute ihr eigenes Radioprogramm. Das Ergebnis: ein hörenswertes Magazin mit Themen aus Bonn und der Region, jeden Sonntagabend auf Radio Bonn/Rhein-Sieg. In der Spalte rechts sind aktuelle Beiträge zu hören, unser <a href="http://www.radiowerkstattbonn.de/home/?page_id=20">Newsletter</a> hält Sie über unser Programm auf dem Laufenden.</p>
</div>
							<div class="clear"></div>
			</div>
							<span class="entry-tags"></span>
			</p>
			
		</div><!--.entry-->
		
		
	<div class="navigation">
		<div class="navleft">&#8592; <a href="http://www.medienwerkstattbonn.de/home/?p=4032" rel="prev">Das Programm am Sonntag, 26. August 2018</a></div>
		<div class="navright"></div>
		<div class="clear"></div>
	</div>

		
				
			

	</div><!--#primary-->
	

<div id="secondary">

<div id="sidebar-1" class="sidebar">

	<!--sidebar-1 widgets start-->

<p><div id="pp-feed"><p><a href="?page_id=20" title="rss-feed">Abonnements</a></p></div> <ul class="xoxo">
		<li id="recent-posts" class="widget">
			<h2>Nachhören</h2>
				<ul><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=https://rwb.podspot.de/files/mwb-2018-09-02-3.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=https://rwb.podspot.de/files/mwb-2018-09-02-3.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1023.html" title="Gamescom 2018: Bundespr&uuml;fstelle">Gamescom 2018: Bundespr&uuml;fstelle</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=https://rwb.podspot.de/files/mwb-2018-09-02-2.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=https://rwb.podspot.de/files/mwb-2018-09-02-2.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1022.html" title="Gamescom 2018: Suchtberatung">Gamescom 2018: Suchtberatung</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=https://rwb.podspot.de/files/mwb-2018-09-02-1.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=https://rwb.podspot.de/files/mwb-2018-09-02-1.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1021.html" title="Gamescom 2018: &#039;Gimme the loot&#039;">Gamescom 2018: &#039;Gimme the loot&#039;</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=https://rwb.podspot.de/files/mwb-2018-08-26-2.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=https://rwb.podspot.de/files/mwb-2018-08-26-2.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1020.html" title="Limp Bizkit beim Kunstrasen-Finale">Limp Bizkit beim Kunstrasen-Finale</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=https://rwb.podspot.de/files/mwb-2018-08-26-1.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=https://rwb.podspot.de/files/mwb-2018-08-26-1.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1019.html" title="B&uuml;rgerantrag in Bonn">B&uuml;rgerantrag in Bonn</a></div></li><li><a href="?page_id=4" title="Weitere Folgen">Weitere Folgen &raquo;</a></li></ul></li></ul> </p>
<ul><li class="widget"><h2>Spezial-Sendungen</h2><ul><li>
<br />
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/223535668&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true" height="200" width="170" frameborder="no" scrolling="no"></iframe></p>
</li></ul></li></ul>
<ul><li class="widget"><h2>Himmel &amp; Erde</h2><ul><li>
<p>Die Beiträge aus dem Kirchen-Magazin sind <a title="Himmel und Erde an Rhein und Sieg" href="http://www.himmelunderdeanrheinundsieg.de/">hier</a> abrufbar.</li></ul></li></ul></p>
<p style="text-align: left;"><ul><li class="widget"><h2>Newsletter</h2><ul><li></p>
<p style="text-align: left;">Wöchentlich informiert über unsere Sendungen?<br />
<a href="http://www.radiowerkstattbonn.de/home/?page_id=20">Hier</a> anmelden!</p>
</li></ul></li></ul>
<ul><li class="widget"><h2>Ein Teil von</h2><ul><li>
<br />
<p><a title="Zur Seite des Bildungswerkes" href="https://bildung.erzbistum-koeln.de/bw-bonn" target="_blank"><img class="aligncenter" alt="BW_Bonn_Logo_CMYK" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2016/08/BW_Bonn_Logo_CMYK-300x194.jpg" width="126" height="83" /></a></p>
</li></ul></li></ul>
	<!--sidebar-1 widgets end-->
</div><!--#sidebar-1-->

<div id="sidebar-2" class="sidebar">
	
	<!--sidebar-2 widgets start-->
<div id="sidebar-header"><p>Das Netzwerk</p></div>
<p><ul><li class="widget"><h2>Im Radio</h2><ul><li> Hier sind wir zu hören:</p>
<br />
<p><a href="http://www.radiobonn.de/bonn/rb/53226/mp3-livestream"><img class="aligncenter" title="Radio Bonn/Rhein-Sieg Logo" alt="Radio Bonn/Rhein-Sieg Logo" src="http://www.radiowerkstattbonn.de/home/wp-content/uploads/2008/11/radio_brs.jpg" width="110" height="76" /></a></p>
<p><br /> Jeden Sonntag im <a title="Livestream Radio Bonn/Rhein-Sieg" href="http://ga-stream01.ga-bonn.de/live128.m3u" target="_blank">Livestream</a>.</li></ul></li></ul></p>
<p><ul><li class="widget"><h2>Bei youtube</h2><ul><li> Ankündigungen und Diskussionen</p>
<br />
<p><iframe src="https://www.youtube.com/embed/videoseries?list=PLL7aXwKcFh3s-09mlVaRvhfzBZ5K7_Pg7" height="102" width="170" allowfullscreen="" frameborder="0"></iframe></p>
</li></ul></li></ul>
<p><ul><li class="widget"><h2>Bei Facebook</h2><ul><li> Fotos und Videos</p>
<br />
<p style="text-align: center;"><a title="Zur Facebook-Seite" href="https://www.facebook.com/MedienwerkstattBonn/" target="_blank"><img class="size-full wp-image-1790 aligncenter" title="fb-logo" alt="" src="http://www.radiowerkstattbonn.de/home/wp-content/uploads/2008/11/fb-logo.png" width="72" height="72" /></a></p>
</li></ul></li></ul>
		
	<!--sidebar-2 widgets end-->
</div><!--#sidebar-2-->
</div><!--#secondary-->
	<div id="footer">
		<p class="left">&#169; 2018 <strong>Medienwerkstatt Bonn</strong></p>
		<p class="right"><strong><a href="http://www.medienwerkstattbonn.de/home/?page_id=18" title="Impressum">Impressum / Acknowledgements</a></strong></p>
	</div><!--#footer-->

</div><!--#container-->	
	
<div class="clear"></div>	
</div><!--#page-->
</body>
</html>
