<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
	<title>   Das Programm am Sonntag, 17. März 2019 &#8211; Medienwerkstatt Bonn</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
	<meta name="generator" content="WordPress 3.7.28" /> <!-- leave this for stats please -->

	<link rel="stylesheet" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/custom.css" type="text/css" media="screen" />
	<!--[if lte IE 7]>	<link rel="stylesheet" type="text/css" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/css/ie7.css" /><![endif]-->
	<!--[if lte IE 6]>	<link rel="stylesheet" type="text/css" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/css/ie6.css" /><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.medienwerkstattbonn.de/home/?feed=rss2" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.medienwerkstattbonn.de/home/?feed=rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.medienwerkstattbonn.de/home/?feed=atom" />
	<link rel="pingback" href="http://www.medienwerkstattbonn.de/home/xmlrpc.php" />
	<meta name="description" content="Die Medienwerkstatt Bonn. Wir machen Radio! Unser Magazin 'Kreuz&Quer' l&auml;uft jeden Sonntagabend auf Radio Bonn/Rhein-Sieg. Einsteigen ins Radio-Machen - bei uns geht das!">
	<meta name="keywords" content="Medien, Radio, Bonn, Sieg, B&uuml;rgerfunk, Podcast, Kreuz&Quer, So what, Frings-on-air, Radiomagazin, Radiosendung, Radiokurs, Ausbildung, Fortbildung, Radiowerkstatt, Medienwerkstatt, Interview, H&ouml;rspiel">
	<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.medienwerkstattbonn.de/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.medienwerkstattbonn.de/home/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Sendung am 17. März 2019' href='http://www.medienwerkstattbonn.de/home/?p=4278' />
<meta name="generator" content="WordPress 3.7.28" />
<link rel='canonical' href='http://www.medienwerkstattbonn.de/home/?p=4280' />
<link rel='shortlink' href='http://www.medienwerkstattbonn.de/home/?p=4280' />
</head>
<body class="custom">
<div id="page" class="hfeed">

	<div id="header">
		<div id="branding">
				
			<div class="homelink"><a href="http://www.medienwerkstattbonn.de/home" title="Medienwerkstatt Bonn">Medienwerkstatt Bonn</a></div>
			<p class="description">Medien selber machen für Bonn und die Region</p>
					</div>
		
		<div id="skip"><a title="Skip to content" href="#primary" accesskey="S">Skip to Content &darr;</a></div>
		
		<ul class="menu">
				<li class="current_page_item"><a title="Medienwerkstatt Bonn" href="http://www.medienwerkstattbonn.de/home">Home</a></li>
	<li class="page_item page-item-4 page_item_has_children"><a href="http://www.medienwerkstattbonn.de/home/?page_id=4">Podcast</a></li>
<li class="page_item page-item-6"><a href="http://www.medienwerkstattbonn.de/home/?page_id=6">Sendungen</a></li>
<li class="page_item page-item-8"><a href="http://www.medienwerkstattbonn.de/home/?page_id=8">Kurse</a></li>
<li class="page_item page-item-7"><a href="http://www.medienwerkstattbonn.de/home/?page_id=7">Über uns</a></li>
<li class="page_item page-item-9"><a href="http://www.medienwerkstattbonn.de/home/?page_id=9">Kontakt</a></li>
		</ul>
	</div><!--#header-->
<div id="container">
	<div id="rotating">
		<img src="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/rotating.php?image=65" 
width="920" alt="Medienwerkstatt Bonn" title="Medienwerkstatt Bonn" />
	</div>
	
	<div id="primary" class="single">
		
				
				
		<div class="entry hentry" id="post-4280">
			
			<h1 class="entry-title">Das Programm am Sonntag, 17. März 2019</h1>
			
			<div class="entry-byline">
				<span class="entry-date"><abbr class="updated" title="2019-03-17T13:19:45+0100">17.03.2019</abbr></span>
							</div>
			
			<div class="entry-content">
				<p>KREUZ&amp;QUER &#8211; 20 bis 21 Uhr &#8211; Radio Bonn/Rhein-Sieg</p>
<h3>Alkoholfrei durchs Leben</h3>
<p>Der eine oder andere nimmt sich für die <a title="Aktion der BzgA" href="https://www.kenn-dein-limit.de/handeln/fastenaktion/" target="_blank">Fastenzeit</a> vor, auf Alkohol zu verzichten. Menschen wir Armin haben dagegen erst gar nicht die Wahl, darüber nachzudenken: Armin ist seit über 40 Jahren trockener Alkoholiker und hat es mit Hilfe der <a title="Zu den AAs" href="http://www.anonyme-akoholiker.de" target="_blank">Anonymen Alkoholiker</a> geschafft, zu einem „normalen“ Leben zurückzufinden, in dem Alkohol einfach keine Rolle mehr spielt. Brigitte Luckhardt hat ihn zum Interview getroffen, genauso wie unsere Redaktionskollegin Dana. Sie verzichtet ebenfalls auf Alkohol, allerdings nicht aufgrund einer ärztlichen Diagose. Sie fühlt sich schlicht nicht wohl, wenn sie Alkohol trinkt. Zwar kommt es ganz selten mal vor, dass sie im Biergarten ein Radler bestellt, aber in aller Regel kommt sie auch ohne gut durchs Leben. Wie sie mit dem Alkoholverzicht in ihrem sozialen Umfeld umgeht und ob man als Besucher bei ihr zu Hause trotzdem ein Glas Wein angeboten bekommt, das erzählt sie im Interview. Kreative Alternativen zum Alkohol finden Sie <a title="Zu den Getränke-Tipps" href="http://www.facebook.com/MedienwerkstattBonn" target="_blank">hier</a>.</p>
<h3>Artikel 13 &amp; Co.</h3>
<p>Die junge Generation dreht politisch gerade so richtig auf: Jeden Freitag für Klimaschutz demonstrieren, und dann ist da ja auch noch die <a title="Zum aktuellen Gesetzesentwurf" href="https://data.consilium.europa.eu/doc/document/ST-6637-2019-INIT/en/pdf" target="_blank">Urheberrechtsreform</a> der EU. Am 21. März wird <a title="Zum Wikipedia-Artikel der Urheberrechtsreform" href="https://de.wikipedia.org/wiki/Urheberrechtsreform_der_Europ%C3%A4ischen_Union" target="_blank">Wikipedia</a> aus Protest für 24 Stunden offline gehen. Zwei Tage später sind für ganz Europa Demonstrationen angekündigt. Und in der Woche drauf könnte es zur endgültigen Abstimmung kommen. Auch in unserer Redaktion waren die Meinungen so konträr, dass wir beschlossen haben, einen eigenen <a title="Zum Urheberrechts-Podcast" href="http://bit.ly/Urheberrechtsreform" target="_blank">Podcast</a> zum Thema aufzunehmen. Axel, einer der Diskutanten, erzählt im Interview vom Entstehungsprozess dieses Herzensprojektes.</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/591385974&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=true&amp;show_comments=false&amp;show_user=false&amp;show_reposts=false&amp;show_teaser=false" height="166" width="100%" frameborder="no" scrolling="no"></iframe></p>
<h3>Makramee-Kurs für Einsteiger</h3>
<p>Aus Baumwolle ein Gehänge für einen Blumentopf basteln: Das ist die Mission beim <a title="Zur Anmeldung" href="https://bildung.erzbistum-koeln.de/bw-bonn/aktuell/Miteinander-gestalten-lernen-und-verstehen/" target="_blank">Makramee-Kurs</a> am 23. März im Katholischen Bildungswerk Bonn. Eingeladen sind Frauen aus Bonn &#8211; solche, die schon seit Jahrzehnten hier leben und andere, die vielleicht gerade erst zugezogen sind. Die Teilnehmerinnen lernen nicht nur etwas über das orientalische Kunsthandwerk, sondern kommen auch in Kontakt mit neuen Menschen, denn das Knoten läuft in Zweier-Teams ab. Kursleiterin <a title="Zum Instagram-Account von Sofia" href="https://www.instagram.com/poioussa/" target="_blank">Sofia Markou</a> erzählt im Interview, wie wichtig Mimik und Gestik bei diesem Workshop sind, weil die Teilnehmerinnen oftmals ganz unterschiedliche Spachen sprechen &#8211; da geht die Verständigung mit Händen und Füßen oft schneller und macht viel Spaß. Der Workshop ist Teil der „<a title="Zur Seite der Aktion" href="https://aktion-neue-nachbarn.de/" target="_blank">Aktion Neue Nachbarn</a>“ im Erzbistum Köln.</p>
<p>Moderation: Erika Altenburg<br />
Redaktion: Daniel Hauser<br />
Produktion: Said Suma</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<div>
<p><strong>Die Chance, das eigene Radioprogramm zu machen</strong></p>
<p>Jede und jeder kann hier mitmachen: In der Medienwerkstatt Bonn gestalten engagierte Leute ihr eigenes Radioprogramm. Das Ergebnis: ein hörenswertes Magazin mit Themen aus Bonn und der Region, jeden Sonntagabend auf Radio Bonn/Rhein-Sieg. In der Spalte rechts sind aktuelle Beiträge zu hören, unser <a href="http://www.radiowerkstattbonn.de/home/?page_id=20">Newsletter</a> hält Sie über unser Programm auf dem Laufenden.</p>
</div>
							<div class="clear"></div>
			</div>
							<span class="entry-tags"></span>
			</p>
			
		</div><!--.entry-->
		
		
	<div class="navigation">
		<div class="navleft">&#8592; <a href="http://www.medienwerkstattbonn.de/home/?p=4278" rel="prev">Die Sendung am 17. März 2019</a></div>
		<div class="navright"></div>
		<div class="clear"></div>
	</div>

		
				
			

	</div><!--#primary-->
	

<div id="secondary">

<div id="sidebar-1" class="sidebar">

	<!--sidebar-1 widgets start-->

<p><div id="pp-feed"><p><a href="?page_id=20" title="rss-feed">Abonnements</a></p></div> <ul class="xoxo">
		<li id="recent-posts" class="widget">
			<h2>Nachhören</h2>
				<ul><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-03-17-3.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-03-17-3.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1059.html" title="Makramee-Kurs f&uuml;r Einsteiger">Makramee-Kurs f&uuml;r Einsteiger</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-03-17-2.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-03-17-2.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1058.html" title="Artikel 13 &amp; Co.">Artikel 13 &amp; Co.</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-03-17-1.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-03-17-1.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1057.html" title="Alkoholfrei durchs Leben">Alkoholfrei durchs Leben</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-03-17-4.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-03-17-4.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1056.html" title="Urheberrechtsreform: Pro und Contra">Urheberrechtsreform: Pro und Contra</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-03-03-2.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-03-03-2.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1055.html" title="Film-Kritik: Ausl&ouml;schung">Film-Kritik: Ausl&ouml;schung</a></div></li><li><a href="?page_id=4" title="Weitere Folgen">Weitere Folgen &raquo;</a></li></ul></li></ul> </p>
<ul><li class="widget"><h2>Himmel &amp; Erde</h2><ul><li>
<p>Die Beiträge aus dem Kirchen-Magazin sind <a title="Himmel und Erde an Rhein und Sieg" href="http://www.himmelunderdeanrheinundsieg.de/">hier</a> abrufbar.</li></ul></li></ul></p>
<ul><li class="widget"><h2>Spezial-Sendungen</h2><ul><li>
<br />
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/223535668&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true" height="200" width="170" frameborder="no" scrolling="no"></iframe></p>
</li></ul></li></ul>
<ul><li class="widget"><h2>Unser Mutterhaus</h2><ul><li>
<br />
<p><a title="Zur Seite des Bildungswerkes" href="https://bildung.erzbistum-koeln.de/bw-bonn" target="_blank"><img class="aligncenter" alt="BW_Bonn_Logo_CMYK" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2016/08/BW_Bonn_Logo_CMYK-300x194.jpg" width="126" height="83" /></a></p>
</li></ul></li></ul>
	<!--sidebar-1 widgets end-->
</div><!--#sidebar-1-->

<div id="sidebar-2" class="sidebar">
	
	<!--sidebar-2 widgets start-->
<div id="sidebar-header"><p>Folgen Sie uns</p></div>
<p><ul><li class="widget"><h2>Im Radio</h2><ul><li> Hier sind wir zu hören:</p>
<br />
<p><a href="http://www.radiobonn.de/bonn/rb/53226/mp3-livestream"><img class="alignleft" title="Radio Bonn/Rhein-Sieg Logo" alt="Radio Bonn/Rhein-Sieg Logo" src="http://www.radiowerkstattbonn.de/home/wp-content/uploads/2008/11/radio_brs.jpg" width="110" height="76" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><br /><br />
<br /></p>
<p style="text-align: left;">Jeden Sonntag im <a title="Livestream Radio Bonn/Rhein-Sieg" href="http://ga-stream01.ga-bonn.de/live128.m3u" target="_blank">Livestream</a>.</p>
</li></ul></li></ul>
<p><ul><li class="widget"><h2>Bei Facebook und Instagram</h2><ul><li> Fotos und Videos</p>
<br />
<p><a title="Zur Facebook-Seite" href="https://www.facebook.com/MedienwerkstattBonn/" target="_blank"><img class="size-full wp-image-1790 alignleft" title="fb-logo" alt="" src="http://www.radiowerkstattbonn.de/home/wp-content/uploads/2008/11/fb-logo.png" width="50" height="50" /></a><a title="Zu Instagram" href="https://www.instagram.com/medienwerkstattbonn/" target="_blank"><img class="size-medium wp-image-4131 alignleft" title="Zu Instagram" alt="" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2018/12/instagram-png-instagram-png-logo-1455-300x300.png" width="50" height="50" /></a></p>
<p>&nbsp;</p>
<p><br /><br />
</li></ul></li></ul></p>
<p style="text-align: left;"><ul><li class="widget"><h2>Newsletter</h2><ul><li></p>
<p style="text-align: left;">Wöchentlich informiert sein über unsere Sendungen und Kurse?<br />
<a href="http://www.radiowerkstattbonn.de/home/?page_id=20">Hier</a> anmelden!</p>
</li></ul></li></ul>
<p><ul><li class="widget"><h2>Bei youtube</h2><ul><li> Ankündigungen und Diskussionen</p>
<br />
<p><iframe width="170" height="102" src="https://www.youtube.com/embed/videoseries?list=PLL7aXwKcFh3s-09mlVaRvhfzBZ5K7_Pg7" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</li></ul></li></ul>
		
	<!--sidebar-2 widgets end-->
</div><!--#sidebar-2-->
</div><!--#secondary-->
	<div id="footer">
		<p class="left">&#169; 2019 <strong>Medienwerkstatt Bonn</strong></p>
		<p class="right"><strong><a href="http://www.medienwerkstattbonn.de/home/?page_id=18" title="Impressum">Impressum / Acknowledgements</a></strong></p>
	</div><!--#footer-->

</div><!--#container-->	
	
<div class="clear"></div>	
</div><!--#page-->
</body>
</html>
