<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
	<title>   Die Sendung am 10. Juni 2019 &#8211; Medienwerkstatt Bonn</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
	<meta name="generator" content="WordPress 3.7.29" /> <!-- leave this for stats please -->

	<link rel="stylesheet" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/custom.css" type="text/css" media="screen" />
	<!--[if lte IE 7]>	<link rel="stylesheet" type="text/css" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/css/ie7.css" /><![endif]-->
	<!--[if lte IE 6]>	<link rel="stylesheet" type="text/css" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/css/ie6.css" /><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.medienwerkstattbonn.de/home/?feed=rss2" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.medienwerkstattbonn.de/home/?feed=rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.medienwerkstattbonn.de/home/?feed=atom" />
	<link rel="pingback" href="http://www.medienwerkstattbonn.de/home/xmlrpc.php" />
	<meta name="description" content="Die Medienwerkstatt Bonn. Wir machen Radio! Unser Magazin 'Kreuz&Quer' l&auml;uft jeden Sonntagabend auf Radio Bonn/Rhein-Sieg. Einsteigen ins Radio-Machen - bei uns geht das!">
	<meta name="keywords" content="Medien, Radio, Bonn, Sieg, B&uuml;rgerfunk, Podcast, Kreuz&Quer, So what, Frings-on-air, Radiomagazin, Radiosendung, Radiokurs, Ausbildung, Fortbildung, Radiowerkstatt, Medienwerkstatt, Interview, H&ouml;rspiel">
	<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.medienwerkstattbonn.de/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.medienwerkstattbonn.de/home/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Sendung am 9. Juni 2019' href='http://www.medienwerkstattbonn.de/home/?p=4371' />
<meta name="generator" content="WordPress 3.7.29" />
<link rel='canonical' href='http://www.medienwerkstattbonn.de/home/?p=4373' />
<link rel='shortlink' href='http://www.medienwerkstattbonn.de/home/?p=4373' />
</head>
<body class="custom">
<div id="page" class="hfeed">

	<div id="header">
		<div id="branding">
				
			<div class="homelink"><a href="http://www.medienwerkstattbonn.de/home" title="Medienwerkstatt Bonn">Medienwerkstatt Bonn</a></div>
			<p class="description">Medien selber machen für Bonn und die Region</p>
					</div>
		
		<div id="skip"><a title="Skip to content" href="#primary" accesskey="S">Skip to Content &darr;</a></div>
		
		<ul class="menu">
				<li class="current_page_item"><a title="Medienwerkstatt Bonn" href="http://www.medienwerkstattbonn.de/home">Home</a></li>
	<li class="page_item page-item-4 page_item_has_children"><a href="http://www.medienwerkstattbonn.de/home/?page_id=4">Podcast</a></li>
<li class="page_item page-item-6"><a href="http://www.medienwerkstattbonn.de/home/?page_id=6">Sendungen</a></li>
<li class="page_item page-item-8"><a href="http://www.medienwerkstattbonn.de/home/?page_id=8">Kurse</a></li>
<li class="page_item page-item-7"><a href="http://www.medienwerkstattbonn.de/home/?page_id=7">Über uns</a></li>
<li class="page_item page-item-9"><a href="http://www.medienwerkstattbonn.de/home/?page_id=9">Kontakt</a></li>
		</ul>
	</div><!--#header-->
<div id="container">
	<div id="rotating">
		<img src="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/rotating.php?image=65" 
width="920" alt="Medienwerkstatt Bonn" title="Medienwerkstatt Bonn" />
	</div>
	
	<div id="primary" class="single">
		
				
				
		<div class="entry hentry" id="post-4373">
			
			<h1 class="entry-title">Die Sendung am 10. Juni 2019</h1>
			
			<div class="entry-byline">
				<span class="entry-date"><abbr class="updated" title="2019-06-10T23:00:58+0200">10.06.2019</abbr></span>
							</div>
			
			<div class="entry-content">
				<h3>Singen ist gesund</h3>
<p>Singen ist wieder in. Das zeigen Angebote wie das jährliche Weihnachtsliedersingen im Kölner Fußballstadion. „Mitsinggelegenheiten“ gibt es aber auch in der katholischen Kirche. Und das nicht nur im Gottesdienst: auch sogenannte „Offene Singen“ werden regelmäßig in Bonner Kirchen angeboten. Sie richten sich an Menschen aller Altersklassen, Vorkenntnisse sind nicht erforderlich. Die einzige Voraussetzung: Freude an der Musik. Gabriele Höfling hat ein solches offenes Singen besucht – und erfahren, dass es nicht nur Spaß macht, sondern auch noch gesund ist.</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/632185164&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=true&amp;show_comments=false&amp;show_user=false&amp;show_reposts=false&amp;show_teaser=false&amp;visual=true" height="300" width="100%" frameborder="no" scrolling="no"></iframe></p>
							<div class="clear"></div>
			</div>
							<span class="entry-tags"></span>
			</p>
			
		</div><!--.entry-->
		
		
	<div class="navigation">
		<div class="navleft">&#8592; <a href="http://www.medienwerkstattbonn.de/home/?p=4371" rel="prev">Die Sendung am 9. Juni 2019</a></div>
		<div class="navright"></div>
		<div class="clear"></div>
	</div>

		
				
			

	</div><!--#primary-->
	

<div id="secondary">

<div id="sidebar-1" class="sidebar">

	<!--sidebar-1 widgets start-->

<p><div id="pp-feed"><p><a href="?page_id=20" title="rss-feed">Abonnements</a></p></div> <ul class="xoxo">
		<li id="recent-posts" class="widget">
			<h2>Nachhören</h2>
				<ul><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-06-02-3.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-06-02-3.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1069.html" title="Film-Kritik: Stan und Ollie">Film-Kritik: Stan und Ollie</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-06-02-2.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-06-02-2.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1068.html" title="Die Bonner Republik und der Wein">Die Bonner Republik und der Wein</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-06-02-1.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-06-02-1.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1067.html" title="Bonner Tage der Demokratie: Religionsfreiheit">Bonner Tage der Demokratie: Religionsfreiheit</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-05-19-1.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-05-19-1.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1066.html" title="Der wahre Preis der Billig-Lebensmittel">Der wahre Preis der Billig-Lebensmittel</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-05-05-2.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-05-05-2.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1065.html" title="Film-Rezension &bdquo;Mortal Engines&ldquo;">Film-Rezension &bdquo;Mortal Engines&ldquo;</a></div></li><li><a href="?page_id=4" title="Weitere Folgen">Weitere Folgen &raquo;</a></li></ul></li></ul> </p>
<ul><li class="widget"><h2>Himmel &amp; Erde</h2><ul><li>
<p>Die Beiträge aus dem Kirchen-Magazin sind <a title="Himmel und Erde an Rhein und Sieg" href="http://www.himmelunderdeanrheinundsieg.de/">hier</a> abrufbar.</li></ul></li></ul></p>
<ul><li class="widget"><h2>Spezial-Sendungen</h2><ul><li>
<br />
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/223535668&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true" height="200" width="170" frameborder="no" scrolling="no"></iframe></p>
</li></ul></li></ul>
<ul><li class="widget"><h2>Unser Mutterhaus</h2><ul><li>
<br />
<p><a title="Zur Seite des Bildungswerkes" href="https://bildung.erzbistum-koeln.de/bw-bonn" target="_blank"><img class="aligncenter" alt="BW_Bonn_Logo_CMYK" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2016/08/BW_Bonn_Logo_CMYK-300x194.jpg" width="126" height="83" /></a></p>
</li></ul></li></ul>
	<!--sidebar-1 widgets end-->
</div><!--#sidebar-1-->

<div id="sidebar-2" class="sidebar">
	
	<!--sidebar-2 widgets start-->
<div id="sidebar-header"><p>Folgen Sie uns</p></div>
<p><ul><li class="widget"><h2>Im Radio</h2><ul><li> Hier sind wir zu hören:</p>
<br />
<p><a href="http://www.radiobonn.de/bonn/rb/53226/mp3-livestream"><img class="alignleft" title="Radio Bonn/Rhein-Sieg Logo" alt="Radio Bonn/Rhein-Sieg Logo" src="http://www.radiowerkstattbonn.de/home/wp-content/uploads/2008/11/radio_brs.jpg" width="110" height="76" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><br /><br />
<br /></p>
<p style="text-align: left;">Jeden Sonntag im <a title="Livestream Radio Bonn/Rhein-Sieg" href="http://ga-stream01.ga-bonn.de/live128.m3u" target="_blank">Livestream</a>.</p>
</li></ul></li></ul>
<ul><li class="widget"><h2>Bei Facebook und Instagram</h2><ul><li>
<br />
<p><a title="Zur Facebook-Seite" href="https://www.facebook.com/MedienwerkstattBonn/" target="_blank"><img class="size-full wp-image-1790 alignleft" title="fb-logo" alt="" src="http://www.radiowerkstattbonn.de/home/wp-content/uploads/2008/11/fb-logo.png" width="50" height="50" /></a><a title="Zu Instagram" href="https://www.instagram.com/medienwerkstattbonn/" target="_blank"><img class="size-medium wp-image-4131 alignleft" title="Zu Instagram" alt="" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2018/12/instagram-png-instagram-png-logo-1455-300x300.png" width="50" height="50" /></a></p>
<p>&nbsp;</p>
<p><br /><br />
</li></ul></li></ul></p>
<p style="text-align: left;"><ul><li class="widget"><h2>Newsletter</h2><ul><li></p>
<p style="text-align: left;">Wöchentlich informiert sein über unsere Sendungen und Kurse?<br />
<a href="http://www.radiowerkstattbonn.de/home/?page_id=20">Hier</a> anmelden!</p>
</li></ul></li></ul>
<ul><li class="widget"><h2>Bei youtube</h2><ul><li>
<br />
<p><iframe src="https://www.youtube.com/embed/videoseries?list=PLL7aXwKcFh3s-09mlVaRvhfzBZ5K7_Pg7" height="102" width="170" allowfullscreen="" frameborder="0"></iframe></p>
</li></ul></li></ul>
		
	<!--sidebar-2 widgets end-->
</div><!--#sidebar-2-->
</div><!--#secondary-->
	<div id="footer">
		<p class="left">&#169; 2019 <strong>Medienwerkstatt Bonn</strong></p>
		<p class="right"><strong><a href="http://www.medienwerkstattbonn.de/home/?page_id=18" title="Impressum">Impressum / Acknowledgements</a></strong></p>
	</div><!--#footer-->

</div><!--#container-->	
	
<div class="clear"></div>	
</div><!--#page-->
</body>
</html>
