<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
	<title>   Das Programm am Sonntag, 17. November 2019 &#8211; Medienwerkstatt Bonn</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
	<meta name="generator" content="WordPress 3.7.31" /> <!-- leave this for stats please -->

	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#b91d47">
	<meta name="theme-color" content="#ffffff">

	<link rel="stylesheet" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/custom.css" type="text/css" media="screen" />
	<!--[if lte IE 7]>	<link rel="stylesheet" type="text/css" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/css/ie7.css" /><![endif]-->
	<!--[if lte IE 6]>	<link rel="stylesheet" type="text/css" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/css/ie6.css" /><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.medienwerkstattbonn.de/home/?feed=rss2" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.medienwerkstattbonn.de/home/?feed=rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.medienwerkstattbonn.de/home/?feed=atom" />
	<link rel="pingback" href="http://www.medienwerkstattbonn.de/home/xmlrpc.php" />
	<meta name="description" content="Die Medienwerkstatt Bonn ist eine Ausbildungsredaktion. Wir produzieren f&uuml;r Radio Bonn/Rhein-Sieg und unsere Online-Kan&auml;le.">
	<meta name="keywords" content="Medien, Radio, Bonn, Sieg, B&uuml;rgerfunk, Podcast, Kreuz&Quer, So what, Frings-on-air, Radiomagazin, Radiosendung, Radiokurs, Ausbildung, Fortbildung, Medienwerkstatt, Interview, H&ouml;rspiel">
	<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.medienwerkstattbonn.de/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.medienwerkstattbonn.de/home/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Sendung am 10. November 2019' href='http://www.medienwerkstattbonn.de/home/?p=4587' />
<meta name="generator" content="WordPress 3.7.31" />
<link rel='canonical' href='http://www.medienwerkstattbonn.de/home/?p=4611' />
<link rel='shortlink' href='http://www.medienwerkstattbonn.de/home/?p=4611' />
</head>
<body class="custom">
<div id="page" class="hfeed">

	<div id="header">
		<div id="branding">
				
			<div class="homelink"><a href="http://www.medienwerkstattbonn.de/home" title="Medienwerkstatt Bonn">Medienwerkstatt Bonn</a></div>
			<p class="description">Medien selber machen für Bonn und die Region</p>
					</div>
		
		<div id="skip"><a title="Skip to content" href="#primary" accesskey="S">Skip to Content &darr;</a></div>
		
		<ul class="menu">
				<li class="current_page_item"><a title="Medienwerkstatt Bonn" href="http://www.medienwerkstattbonn.de/home">Home</a></li>
	<li class="page_item page-item-4 page_item_has_children"><a href="http://www.medienwerkstattbonn.de/home/?page_id=4">Podcast</a></li>
<li class="page_item page-item-6"><a href="http://www.medienwerkstattbonn.de/home/?page_id=6">Sendungen</a></li>
<li class="page_item page-item-8"><a href="http://www.medienwerkstattbonn.de/home/?page_id=8">Kurse</a></li>
<li class="page_item page-item-7"><a href="http://www.medienwerkstattbonn.de/home/?page_id=7">Über uns</a></li>
<li class="page_item page-item-9"><a href="http://www.medienwerkstattbonn.de/home/?page_id=9">Kontakt</a></li>
		</ul>
	</div><!--#header-->
<div id="container">
	<div id="rotating">
		<img src="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/rotating.php?image=30" 
width="920" alt="Medienwerkstatt Bonn" title="Medienwerkstatt Bonn" />
	</div>
	
	<div id="primary" class="single">
		
				
				
		<div class="entry hentry" id="post-4611">
			
			<h1 class="entry-title">Das Programm am Sonntag, 17. November 2019</h1>
			
			<div class="entry-byline">
				<span class="entry-date"><abbr class="updated" title="2019-11-16T14:25:37+0100">16.11.2019</abbr></span>
							</div>
			
			<div class="entry-content">
				<p>KREUZ&amp;QUER &#8211; 20 bis 21 Uhr &#8211; Radio Bonn/Rhein-Sieg</p>
<h3>Jürgen Becker: Kabarettist und Karnevalist</h3>
<p>Zwei- bis dreimal pro Monat steht der Chef der „<a title="Zum Wikipedia-Artikel" href="https://de.wikipedia.org/wiki/Mitternachtsspitzen_(WDR)" target="_blank">Mitternachtsspitzen</a>“ umsonst auf der Bühne. Umsonst nicht im Sinne von nutzlos oder kostenfrei, im Gegenteil: Er ist ein leidenschaftlicher Verfechter ehrenamtlichen Engagements und setzt sein Talent dafür ein, anderen zu helfen. Am Dienstag ist er der Star beim Kabarett-Abend „<a title="Zur Veranstaltung" href="https://www.pantheon.de/programm/?date=2019-11" target="_blank">Lach mal was mit wünsch dir was</a>“. Dabei verzichtet er auf seine Gage, und die Einnahmen gehen an Herzenswünsche kranker Kinder. Im Interview spricht er über seinen Blick auf die Gesellschaft und den alternativen Karneval in Bonn und Köln.</p>
<h3>Sandra Niggemann: Ärztin und Wunschfee</h3>
<p>Sie ist Kinderärztin und kam durch einen Trauerfall in der eigenen Familie in Kontakt mit dem Verein „<a title="Zum Verein" href="https://wuenschdirwas.de/" target="_blank">wünsch dir was</a>“. Seit etwa zehn Jahren ist Sandra Niggemann jetzt selbst eines der ca. 400 Mitglieder und engagiert sich dafür, dass schwer kranken Kindern Herzenswünsche erfüllt werden. Dafür braucht es ehrenamtlichen Einsatz und Geld. Um Geld einzuspielen, organisiert sie jährlich den Kabarett-Abend „<a title="Zur Veranstaltung" href="https://www.pantheon.de/programm/?date=2019-11" target="_blank">Lach mal was mit wünsch dir was</a>“ im Bonner Pantheon. Im Interview spricht sie über ihre Motivation und die Akquise von Künstlern wie Jürgen Becker.</p>
<p>Moderation: Erika Altenburg<br />
Redaktion: Daniel Hauser<br />
Produktion: Christian Klünter</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<div><strong>Die Chance, selber Medien zu machen! </strong>In der Medienwerkstatt Bonn gestalten engagierte Leute ihr eigenes Programm. Das Ergebnis: Ein hörenswertes Radio-Magazin mit Themen aus der Region am Sonntagabend auf Radio Bonn/Rhein-Sieg. Davor und danach geht&#8217;s mit den Inhalten in die sozialen Netzwerke. In der Spalte rechts können Sie alle Beiträge nachhören. Und mit dem <a href="http://www.radiowerkstattbonn.de/home/?page_id=20">Newsletter</a> halten wir Sie alle zwei Wochen auf dem Laufenden.</div>
							<div class="clear"></div>
			</div>
							<span class="entry-tags"></span>
			</p>
			
		</div><!--.entry-->
		
		
	<div class="navigation">
		<div class="navleft">&#8592; <a href="http://www.medienwerkstattbonn.de/home/?p=4587" rel="prev">Die Sendung am 10. November 2019</a></div>
		<div class="navright"></div>
		<div class="clear"></div>
	</div>

		
				
			

	</div><!--#primary-->
	

<div id="secondary">

<div id="sidebar-1" class="sidebar">

	<!--sidebar-1 widgets start-->

<p><div id="pp-feed"><p><a href="?page_id=20" title="rss-feed">Abonnements</a></p></div> <ul class="xoxo">
		<li id="recent-posts" class="widget">
			<h2>Nachhören</h2>
				<ul><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-11-03-2.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-11-03-2.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1095.html" title="Spannend: Frankfurter Krimi">Spannend: Frankfurter Krimi</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-11-03-1.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-11-03-1.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1094.html" title="Eng: Frankfurter Buchmesse">Eng: Frankfurter Buchmesse</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-10-20-2.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-10-20-2.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1093.html" title="Segelabenteuer und Selbsterfahrung">Segelabenteuer und Selbsterfahrung</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-10-20-1.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-10-20-1.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1092.html" title="Rheinblick: Bonn Anfang der 70er">Rheinblick: Bonn Anfang der 70er</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-10-06-4.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2019-10-06-4.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1091.html" title="Sidewalk Talk: Gespr&auml;che mit Fremden">Sidewalk Talk: Gespr&auml;che mit Fremden</a></div></li><li><a href="?page_id=4" title="Weitere Folgen">Weitere Folgen &raquo;</a></li></ul></li></ul> </p>
<ul><li class="widget"><h2>Himmel &amp; Erde</h2><ul><li>
<p>Die Beiträge aus dem Kirchen-Magazin sind <a title="Himmel und Erde an Rhein und Sieg" href="http://www.himmelunderdeanrheinundsieg.de/">hier</a> abrufbar.</li></ul></li></ul></p>
<ul><li class="widget"><h2>Spezial-Sendungen</h2><ul><li>
<br />
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/223535668&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true" height="200" width="170" frameborder="no" scrolling="no"></iframe></p>
</li></ul></li></ul>
<ul><li class="widget"><h2>Unser Mutterhaus</h2><ul><li>
<br />
<p><a title="Zur Seite des Bildungswerkes" href="https://bildung.erzbistum-koeln.de/bw-bonn" target="_blank"><img class="aligncenter" alt="BW_Bonn_Logo_CMYK" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2016/08/BW_Bonn_Logo_CMYK-300x194.jpg" width="126" height="83" /></a></p>
</li></ul></li></ul>
	<!--sidebar-1 widgets end-->
</div><!--#sidebar-1-->

<div id="sidebar-2" class="sidebar">
	
	<!--sidebar-2 widgets start-->
<div id="sidebar-header"><p>Selber mitmachen!</p></div>
<ul><li class="widget"><h2>Das Kursprogramm</h2><ul><li>
<p><a href="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2019/08/MWB_programm_02_2019.pdf"><img class="alignleft size-medium wp-image-4429" alt="Cover Kurse 2. Halbjahr 2019" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2019/08/MWB_programm_02_2019_titel-142x300.jpg" width="142" height="300" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /></p>
<p>&nbsp;</p>
</li></ul></li></ul>
<ul><li class="widget"><h2>Im Radio</h2><ul><li>
<p>&nbsp;</p>
<p><a href="http://www.radiobonn.de/bonn/rb/53226/mp3-livestream"><img class="alignleft" title="Radio Bonn/Rhein-Sieg Logo" alt="Radio Bonn/Rhein-Sieg Logo" src="http://www.radiowerkstattbonn.de/home/wp-content/uploads/2008/11/radio_brs.jpg" width="110" height="76" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><br /><br />
<br /></p>
<p style="text-align: left;">Sonntags 20 Uhr<br />
im <a title="Livestream Radio Bonn/Rhein-Sieg" href="https://www.radiobonn.de/service/radioplayer.html?radiochannel=live" target="_blank">Livestream</a>.</p>
</li></ul></li></ul>
<ul><li class="widget"><h2>In den Netzwerken</h2><ul><li>
<br />
<p><a title="Zur Facebook-Seite" href="https://www.facebook.com/MedienwerkstattBonn/" target="_blank"><img class=" wp-image-1790 alignleft" title="fb-logo" alt="" src="http://www.radiowerkstattbonn.de/home/wp-content/uploads/2008/11/fb-logo.png" width="40" height="40" /></a><a title="Zu Instagram" href="https://www.instagram.com/medienwerkstattbonn/" target="_blank"><img class=" wp-image-4131 alignleft" title="Zu Instagram" alt="" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2018/12/instagram-png-instagram-png-logo-1455-300x300.png" width="40" height="40" /></a><a href="http://twitter.com/MWbonn"><img class="alignleft  wp-image-4431" alt="Twitter" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2019/08/Twitter_bird_logo_2012.svg_-300x244.png" width="52" height="42" /></a></p>
<p><br /><br />
<br /><br />
</li></ul></li></ul></p>
<ul><li class="widget"><h2>Bei youtube</h2><ul><li>
<br />
<p><iframe src="https://www.youtube.com/embed/videoseries?list=PLL7aXwKcFh3s-09mlVaRvhfzBZ5K7_Pg7" height="102" width="170" allowfullscreen="" frameborder="0"></iframe></p>
</li></ul></li></ul>
<ul><li class="widget"><h2>Newsletter</h2><ul><li>
<p>Wöchentlich informiert sein über unsere Sendungen und Kurse?<br />
<a href="http://www.medienwerkstattbonn.de/home/?page_id=20">Hier</a> anmelden!</p>
</li></ul></li></ul>
		
	<!--sidebar-2 widgets end-->
</div><!--#sidebar-2-->
</div><!--#secondary-->
	<div id="footer">
		<p class="left">&#169; 2019 <strong>Medienwerkstatt Bonn</strong></p>
		<p class="right"><strong><a href="http://www.medienwerkstattbonn.de/home/?page_id=18" title="Impressum">Impressum / Acknowledgements</a></strong></p>
	</div><!--#footer-->

</div><!--#container-->	
	
<div class="clear"></div>	
</div><!--#page-->
</body>
</html>
