<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
	<title>   Das Programm am Sonntag, 2. Februar 2020 &#8211; Medienwerkstatt Bonn</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
	<meta name="generator" content="WordPress 3.7.32" /> <!-- leave this for stats please -->

	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#b91d47">
	<meta name="theme-color" content="#ffffff">

	<link rel="stylesheet" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/custom.css" type="text/css" media="screen" />
	<!--[if lte IE 7]>	<link rel="stylesheet" type="text/css" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/css/ie7.css" /><![endif]-->
	<!--[if lte IE 6]>	<link rel="stylesheet" type="text/css" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/css/ie6.css" /><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.medienwerkstattbonn.de/home/?feed=rss2" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.medienwerkstattbonn.de/home/?feed=rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.medienwerkstattbonn.de/home/?feed=atom" />
	<link rel="pingback" href="http://www.medienwerkstattbonn.de/home/xmlrpc.php" />
	<meta name="description" content="Die Medienwerkstatt Bonn ist eine Ausbildungsredaktion. Wir produzieren f&uuml;r Radio Bonn/Rhein-Sieg und unsere Online-Kan&auml;le.">
	<meta name="keywords" content="Medien, Radio, Bonn, Sieg, B&uuml;rgerfunk, Podcast, Kreuz&Quer, So what, Frings-on-air, Radiomagazin, Radiosendung, Radiokurs, Ausbildung, Fortbildung, Medienwerkstatt, Interview, H&ouml;rspiel">
	<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.medienwerkstattbonn.de/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.medienwerkstattbonn.de/home/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Sendung am 2. Februar' href='http://www.medienwerkstattbonn.de/home/?p=4720' />
<meta name="generator" content="WordPress 3.7.32" />
<link rel='canonical' href='http://www.medienwerkstattbonn.de/home/?p=4722' />
<link rel='shortlink' href='http://www.medienwerkstattbonn.de/home/?p=4722' />
</head>
<body class="custom">
<div id="page" class="hfeed">

	<div id="header">
		<div id="branding">
				
			<div class="homelink"><a href="http://www.medienwerkstattbonn.de/home" title="Medienwerkstatt Bonn">Medienwerkstatt Bonn</a></div>
			<p class="description">Medien selber machen für Bonn und die Region</p>
					</div>
		
		<div id="skip"><a title="Skip to content" href="#primary" accesskey="S">Skip to Content &darr;</a></div>
		
		<ul class="menu">
				<li class="current_page_item"><a title="Medienwerkstatt Bonn" href="http://www.medienwerkstattbonn.de/home">Home</a></li>
	<li class="page_item page-item-4 page_item_has_children"><a href="http://www.medienwerkstattbonn.de/home/?page_id=4">Podcast</a></li>
<li class="page_item page-item-6"><a href="http://www.medienwerkstattbonn.de/home/?page_id=6">Sendungen</a></li>
<li class="page_item page-item-8"><a href="http://www.medienwerkstattbonn.de/home/?page_id=8">Kurse</a></li>
<li class="page_item page-item-7"><a href="http://www.medienwerkstattbonn.de/home/?page_id=7">Über uns</a></li>
<li class="page_item page-item-9"><a href="http://www.medienwerkstattbonn.de/home/?page_id=9">Kontakt</a></li>
		</ul>
	</div><!--#header-->
<div id="container">
	<div id="rotating">
		<img src="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/rotating.php?image=45" 
width="920" alt="Medienwerkstatt Bonn" title="Medienwerkstatt Bonn" />
	</div>
	
	<div id="primary" class="single">
		
				
				
		<div class="entry hentry" id="post-4722">
			
			<h1 class="entry-title">Das Programm am Sonntag, 2. Februar 2020</h1>
			
			<div class="entry-byline">
				<span class="entry-date"><abbr class="updated" title="2020-01-31T21:51:37+0100">31.01.2020</abbr></span>
							</div>
			
			<div class="entry-content">
				<p>KREUZ&amp;QUER &#8211; 20 bis 21 Uhr &#8211; Radio Bonn/Rhein-Sieg</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/752832286&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" height="166" width="100%" frameborder="no" scrolling="no"></iframe></p>
<h3>Peter Wohlleben: Baumflüsterer im Kino</h3>
<p>Peter Wohlleben ist in der Bonner City aufgewachsen, ehe es ihn rauszog in ländlichere Gefilde, wo die Baumdichte größer ist. Wenn er erzählt, was man alles über den Zustand eines Waldes und einzelner Bäume aussagen kann, wenn man nur mal etwas genauer hinschauen würde &#8211; dann herrscht Staunen. Mit „Das geheime Leben der Bäume“ ist er nach seinem Buch-Bestseller jetzt auch im Kino gelandet. Marc Linten spricht mit ihm über die Zukunft der deutschen Wälder, warum er Julia Klöckner mit einer Fichte vergleicht und wie man durch den Wechsel der Suchmaschine selber zum Baumschützer werden kann.</p>
<h3>400mal „Fotografie in der Weimarer Republik“</h3>
<p>Eigentlich war die <a title="Zur Ausstellung" href="https://landesmuseum-bonn.lvr.de/de/ausstellungen/fotografie_in_der_weimarer_republik/fotografie_in_der_weimarer_republik_1.html" target="_blank">Ausstellung im Rheinischen Landesmuseum</a> ans Bauhausjahr 2019 angedockt, aber jetzt bleiben die 400 schwarz-weiß Bilder doch noch bis zum 22. März 2020 hängen. Axel Schwalm hat Lothar Altringer getroffen. Als Mitglied des Kuratorenteams ist er positiv überrascht vom großen Besucherinteresse. Im Interview schildert er die enormen Kontraste der 14 Weimarer Jahre, die sich mit Hilfe der Bilder eindrücklich nacherleben lassen: Nachkriegszeit, Goldene Zwanziger und politischer Rechtsruck sind nur einige der Themen, die manche Besucher sogar mehrfach in die Ausstellung gelockt haben.</p>
<h3>Podcasten wie PopcornPilger</h3>
<p>Am 10. März kommt Fabian Apel in die Medienwerkstatt Bonn. Er ist eine Hälfte der &#8220;<a title="Zu den Pilgern" href="https://www.popcornpilger.de/" target="_blank">PopcornPilger</a>&#8220;, einem Podcast-Projekt über christliche Motive in Filmen und Serien. Fast 50 Folgen hat er mit seinem ehemaligen Studienkumpel Uwe Reckzeh schon produziert. Von den Erfahrungen im Laufe dieser Zeit wird er berichten und vielleicht auch auflösen, was Jesus mit Zombies verbindet.</p>
<h3>Krimi-Tipp: Blutige Anfänger</h3>
<p>Diese Woche war Auftakt der neuen ZDF-Serie „<a title="Zur Serie" href="https://www.zdf.de/serien/blutige-anfaenger" target="_blank">Blutige Anfänger</a>“. Ja, mal wieder eine Krimi-Serie, aber nein, nicht wie immer, sagt unser Film- und Serienexperte Marc Linten. Im Mittelpunkt des Geschehens stehen die fünf „blutigen Anfänger“, also Polizeischüler, die gerade erst zu echten Polizeibeamten werden. Zu Beginn werden sie direkt mit einem Mord konfrontiert, der die Aufmerksamkeit auf das Privatleben einer von ihnen lenkt. Im Interview schildern die Darstellerinnen Luise von Finck, Larissa Marolt und Jane Chirwa ihre Sicht auf die neue Serie.</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/750060753&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true" height="300" width="100%" frameborder="no" scrolling="no"></iframe></p>
<p>Moderation: Dana Schuster<br />
Redaktion: Daniel Hauser<br />
Produktion: Said Suma</p>
<h3>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</h3>
<div><strong>Die Chance, selber Medien zu machen! </strong>In der Medienwerkstatt Bonn gestalten engagierte Leute ihr eigenes Programm. Das Ergebnis: Ein hörenswertes Radio-Magazin mit Themen aus der Region am Sonntagabend auf Radio Bonn/Rhein-Sieg. Davor und danach geht&#8217;s mit den Inhalten in die sozialen Netzwerke. In der Spalte rechts können Sie alle Beiträge nachhören. Und mit dem <a href="http://www.radiowerkstattbonn.de/home/?page_id=20">Newsletter</a> halten wir Sie alle zwei Wochen auf dem Laufenden.</div>
							<div class="clear"></div>
			</div>
							<span class="entry-tags"></span>
			</p>
			
		</div><!--.entry-->
		
		
	<div class="navigation">
		<div class="navleft">&#8592; <a href="http://www.medienwerkstattbonn.de/home/?p=4720" rel="prev">Die Sendung am 2. Februar</a></div>
		<div class="navright"></div>
		<div class="clear"></div>
	</div>

		
				
			

	</div><!--#primary-->
	

<div id="secondary">

<div id="sidebar-1" class="sidebar">

	<!--sidebar-1 widgets start-->

<p><div id="pp-feed"><p><a href="?page_id=20" title="rss-feed">Abonnements</a></p></div> <ul class="xoxo">
		<li id="recent-posts" class="widget">
			<h2>Nachhören</h2>
				<ul><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-02-02-4.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-02-02-4.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1109.html" title="Krimi-Tipp: Blutige Anf&auml;nger">Krimi-Tipp: Blutige Anf&auml;nger</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-02-02-1.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-02-02-1.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1108.html" title="Podcasten wie PopcornPilger">Podcasten wie PopcornPilger</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-01-19-3.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-01-19-3.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1107.html" title="Das neue &quot;VideoLab&quot; der Medienwerkstatt">Das neue &quot;VideoLab&quot; der Medienwerkstatt</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-01-19-2.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-01-19-2.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1106.html" title="Saatgutfestival in Hangelar">Saatgutfestival in Hangelar</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-01-19-1.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-01-19-1.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1105.html" title="Beethovens 5. - mit Breakdance">Beethovens 5. - mit Breakdance</a></div></li><li><a href="?page_id=4" title="Weitere Folgen">Weitere Folgen &raquo;</a></li></ul></li></ul> </p>
<ul><li class="widget"><h2>Himmel &amp; Erde</h2><ul><li>
<p>Die Beiträge aus dem Kirchen-Magazin sind <a title="Himmel und Erde an Rhein und Sieg" href="http://www.himmelunderdeanrheinundsieg.de/">hier</a> abrufbar.</li></ul></li></ul></p>
<ul><li class="widget"><h2>Spezial-Sendungen</h2><ul><li>
<br />
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/223535668&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true" height="200" width="170" frameborder="no" scrolling="no"></iframe></p>
</li></ul></li></ul>
<ul><li class="widget"><h2>Unser Mutterhaus</h2><ul><li>
<br />
<p><a title="Zur Seite des Bildungswerkes" href="https://bildung.erzbistum-koeln.de/bw-bonn" target="_blank"><img class="aligncenter" alt="BW_Bonn_Logo_CMYK" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2016/08/BW_Bonn_Logo_CMYK-300x194.jpg" width="126" height="83" /></a></p>
</li></ul></li></ul>
	<!--sidebar-1 widgets end-->
</div><!--#sidebar-1-->

<div id="sidebar-2" class="sidebar">
	
	<!--sidebar-2 widgets start-->
<div id="sidebar-header"><p>Die neuen Kurse sind da!</p></div>
<ul><li class="widget"><ul><li>
<p><a href="http://bit.ly/KurseMWbonn"><img class=" wp-image-4681 alignnone" alt="Startbild_kbw_website (1)" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2019/12/Startbild_kbw_website-1-300x199.jpg" width="173" height="114" /></a></p>
</li></ul></li></ul>
<ul><li class="widget"><h2>In den Netzwerken</h2><ul><li>
<br />
<p><a href="https://www.facebook.com/MedienwerkstattBonn/"><img class="alignleft  wp-image-4618" alt="f_logo_2019" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2019/11/f_logo_RGB-Blue_1024-150x150.png" width="54" height="54" /></a><a href="https://www.instagram.com/medienwerkstattbonn/"><img class="alignleft  wp-image-4619" alt="glyph-logo_2019" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2019/11/glyph-logo_May2016-150x150.png" width="54" height="54" /></a></p>
<p><br /> <br /> <br /></p>
</li></ul></li></ul>
<ul><li class="widget"><h2>Im Radio</h2><ul><li>
<p>&nbsp;</p>
<p><a href="http://www.radiobonn.de/bonn/rb/53226/mp3-livestream"><img class="alignleft" title="Radio Bonn/Rhein-Sieg Logo" alt="Radio Bonn/Rhein-Sieg Logo" src="http://www.radiowerkstattbonn.de/home/wp-content/uploads/2008/11/radio_brs.jpg" width="110" height="76" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><br /><br />
<br /></p>
<p style="text-align: left;">Sonntags 20 Uhr<br />
im <a title="Livestream Radio Bonn/Rhein-Sieg" href="https://www.radiobonn.de/service/radioplayer.html?radiochannel=live" target="_blank">Livestream</a>.</p>
</li></ul></li></ul>
<ul><li class="widget"><h2>Bei youtube</h2><ul><li>
<br />
<p><iframe src="https://www.youtube.com/embed/videoseries?list=PLL7aXwKcFh3s-09mlVaRvhfzBZ5K7_Pg7" height="102" width="170" allowfullscreen="" frameborder="0"></iframe></p>
</li></ul></li></ul>
<p>&nbsp;</p>
<ul><li class="widget"><h2>Newsletter</h2><ul><li>
<p>Wöchentlich informiert sein über unsere Sendungen und Kurse?<br />
<a href="http://www.medienwerkstattbonn.de/home/?page_id=20">Hier</a> anmelden!</p>
</li></ul></li></ul>
		
	<!--sidebar-2 widgets end-->
</div><!--#sidebar-2-->
</div><!--#secondary-->
	<div id="footer">
		<p class="left">&#169; 2020 <strong>Medienwerkstatt Bonn</strong></p>
		<p class="right"><strong><a href="http://www.medienwerkstattbonn.de/home/?page_id=18" title="Impressum">Impressum / Acknowledgements</a></strong></p>
	</div><!--#footer-->

</div><!--#container-->	
	
<div class="clear"></div>	
</div><!--#page-->
</body>
</html>
