<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-141778371-1"></script>
	<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments);}
  		gtag('js', new Date());
  		gtag('config', 'UA-141778371-1');
	</script>
	<title>   Unsere Sendung am Pfingstsonntag 2020 &#8211; Medienwerkstatt Bonn</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
	<meta name="generator" content="WordPress 3.7.33" /> <!-- leave this for stats please -->

	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#b91d47">
	<meta name="theme-color" content="#ffffff">

	<link rel="stylesheet" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/custom.css" type="text/css" media="screen" />
	<!--[if lte IE 7]>	<link rel="stylesheet" type="text/css" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/css/ie7.css" /><![endif]-->
	<!--[if lte IE 6]>	<link rel="stylesheet" type="text/css" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/css/ie6.css" /><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.medienwerkstattbonn.de/home/?feed=rss2" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.medienwerkstattbonn.de/home/?feed=rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.medienwerkstattbonn.de/home/?feed=atom" />
	<link rel="pingback" href="http://www.medienwerkstattbonn.de/home/xmlrpc.php" />
	<meta name="description" content="Die Medienwerkstatt Bonn ist eine Ausbildungsredaktion. Wir produzieren f&uuml;r Radio Bonn/Rhein-Sieg und unsere Online-Kan&auml;le.">
	<meta name="keywords" content="Medien, Radio, Bonn, Sieg, B&uuml;rgerfunk, Podcast, Kreuz&Quer, So what, Frings-on-air, Radiomagazin, Radiosendung, Radiokurs, Ausbildung, Fortbildung, Medienwerkstatt, Interview, H&ouml;rspiel">
	<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.medienwerkstattbonn.de/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.medienwerkstattbonn.de/home/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Unsere Sendung am Sonntag, 17. Mai 2020' href='http://www.medienwerkstattbonn.de/home/?p=4909' />
<meta name="generator" content="WordPress 3.7.33" />
<link rel='canonical' href='http://www.medienwerkstattbonn.de/home/?p=4916' />
<link rel='shortlink' href='http://www.medienwerkstattbonn.de/home/?p=4916' />
</head>
<body class="custom">
<div id="page" class="hfeed">

	<div id="header">
		<div id="branding">
				
			<div class="homelink"><a href="http://www.medienwerkstattbonn.de/home" title="Medienwerkstatt Bonn"></a></div>
			<p class="description">Journalismus lernen, und Deine Themen in die Medien bringen!</p>
					</div>
		
		<div id="skip"><a title="Skip to content" href="#primary" accesskey="S">Skip to Content &darr;</a></div>
		
		<ul class="menu">
				<li class="current_page_item"><a title="Medienwerkstatt Bonn" href="http://www.medienwerkstattbonn.de/home">Home</a></li>
	<li class="page_item page-item-4 page_item_has_children"><a href="http://www.medienwerkstattbonn.de/home/?page_id=4">Podcast</a></li>
<li class="page_item page-item-6"><a href="http://www.medienwerkstattbonn.de/home/?page_id=6">Sendungen</a></li>
<li class="page_item page-item-8"><a href="http://www.medienwerkstattbonn.de/home/?page_id=8">Workshops</a></li>
<li class="page_item page-item-7"><a href="http://www.medienwerkstattbonn.de/home/?page_id=7">Über uns</a></li>
<li class="page_item page-item-9"><a href="http://www.medienwerkstattbonn.de/home/?page_id=9">Kontakt</a></li>
		</ul>
	</div><!--#header-->
<div id="container">
	<div id="rotating">
		<img src="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/rotating.php?image=25" 
width="920" alt="Medienwerkstatt Bonn" title="Medienwerkstatt Bonn" />
	</div>
	
	<div id="primary" class="single">
		
				
				
		<div class="entry hentry" id="post-4916">
			
			<h1 class="entry-title">Unsere Sendung am Pfingstsonntag 2020</h1>
			
			<div class="entry-byline">
				<span class="entry-date"><abbr class="updated" title="2020-05-31T14:06:10+0200">31.05.2020</abbr></span>
							</div>
			
			<div class="entry-content">
				<p>KREUZ&amp;QUER &#8211; 20 bis 21 Uhr &#8211; Radio Bonn/Rhein-Sieg</p>
<h3>Bonner Online-Portal für die Corona-Zeit</h3>
<p>Wenn in Bonn dieser Tage sogar die Freibäder wieder öffnen, scheint der gewohnte Alltag langsam wieder zum Greifen nah. Tatsächlich hat sich in den vergangenen Wochen aber schon so viel verändert, dass die beiden kirchlichen Bildungswerke mit einer gemeinsamen Website auf die Corona-Folgen reagiert haben. Auf „<a title="Zu Gemeinsam in Bonn" href="https://bildung.erzbistum-koeln.de/gemeinsam-in-bonn/start/" target="_blank">GemeinsamInBonn.de</a>“ geht es um praktische Hilfestellungen für den Alltag, die Vorstellung von Beratungseinrichtungen und Anlaufstellen bei Konflikten in der Familie, den Austausch unter Menschen aus Bonn mit ihren Lösungsansätzen für die Corona-Krise, und es geht auch um geistliche Angebote, die durch die Leitung ansteckungsfrei nach Hause kommen können. In dieser Ausgabe sprechen wir mit den Projekt-Initiatoren vom<a title="Zum Katholischen Bildungswerk Bonn" href="https://bildung.erzbistum-koeln.de/bw-bonn/" target="_blank"> Katholischen Bildungswerk</a> und vom <a title="Zum Evangelischen Forum Bonn" href="https://www.evforum-bonn.de/" target="_blank">Evangelischen Forum Bonn</a>, Dr. Johannes Sabel und Pfarrer Martin Engels. Außerdem sind im Interview: Martina Baur-Schäfer vom <a title="Zum Evangelischen Kirchenpavillon" href="http://www.kirchenpavillon.de/" target="_blank">Evangelischen Kirchenpavillon</a>, Ellen Heimes vom<a title="Zum Kinderschutzbund - Ortsverband Bonn" href="http://www.kinderschutzbund-bonn.de/" target="_blank"> Kinderschutzbund</a>, Heidi Ruster von der <a title="Zur EFL Bonn" href="https://koeln.efl-beratung.de/beratungsstellen/bonn/" target="_blank">Katholischen Beratungsstelle für Ehe-, Familien- und Lebensfragen</a> und der „<a title="Mehr über den Beethoven-Pfarrer" href="https://www.stiftung-kiba.de/aktuell/der-beethoven-versteher-4004.php" target="_blank">Beethoven-Pfarrer</a>“ des Evangelischen Kirchenkreises Bonn, Friedemann Schmidt-Eggert.</p>
<p>Moderation: Axel Schwalm<br />
Produktion: Said Suma</p>
<div>
<h3>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</h3>
<div><strong>Die Chance, selber JournalistIn zu sein! </strong>In der Medienwerkstatt Bonn gestalten engagierte Leute ihr eigenes Programm. Das Ergebnis: Ein hörenswertes Radio-Magazin mit Themen aus der Region am Sonntagabend auf Radio Bonn/Rhein-Sieg. Davor und danach geht&#8217;s mit den Inhalten in die sozialen Netzwerke. In der Spalte rechts könnt Ihr alle Beiträge nachhören. Und mit dem <a href="http://www.radiowerkstattbonn.de/home/?page_id=20">Newsletter</a> halten wir Euch alle zwei Wochen auf dem Laufenden.</div>
</div>
							<div class="clear"></div>
			</div>
							<span class="entry-tags"></span>
			</p>
			
		</div><!--.entry-->
		
		
	<div class="navigation">
		<div class="navleft">&#8592; <a href="http://www.medienwerkstattbonn.de/home/?p=4909" rel="prev">Unsere Sendung am Sonntag, 17. Mai 2020</a></div>
		<div class="navright"></div>
		<div class="clear"></div>
	</div>

		
				
			

	</div><!--#primary-->
	

<div id="secondary">

<div id="sidebar-1" class="sidebar">

	<!--sidebar-1 widgets start-->

<p><div id="pp-feed"><p><a href="?page_id=20" title="rss-feed">Abonnements</a></p></div> <ul class="xoxo">
		<li id="recent-posts" class="widget">
			<h2>Nachhören</h2>
				<ul><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-05-31-1.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-05-31-1.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1139.html" title="Bonner Online-Portal f&uuml;r die Corona-Zeit ">Bonner Online-Portal f&uuml;r die Corona-Zeit </a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-05-17-1.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-05-17-1.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1138.html" title="KiTa-Leben in Corona-Zeiten">KiTa-Leben in Corona-Zeiten</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-05-17-4.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-05-17-4.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1137.html" title="Erikas Welt: Da schnalzt der Gaumen ">Erikas Welt: Da schnalzt der Gaumen </a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-05-17-3.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-05-17-3.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1136.html" title="Coco, Sophie und die Sache mit Paris">Coco, Sophie und die Sache mit Paris</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-05-17-2.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-05-17-2.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1135.html" title="Alleinerziehend w&auml;hrend Corona">Alleinerziehend w&auml;hrend Corona</a></div></li><li><a href="?page_id=4" title="Weitere Folgen">Weitere Folgen &raquo;</a></li></ul></li></ul></p>
<ul><li class="widget"><h2>Newsletter</h2><ul><li>
<p>Holt Euch Infos über Veröffentlichungen und Kurse der Medienwerkstatt.<br />
<a href="http://www.medienwerkstattbonn.de/home/?page_id=20">Hier</a> anmelden!</p>
</li></ul></li></ul>
<ul><li class="widget"><h2>Himmel &amp; Erde</h2><ul><li>
<p>Hört <a title="Himmel und Erde an Rhein und Sieg" href="http://www.himmelunderdeanrheinundsieg.de/">hier</a> rein in das Magazin<br />
am Sonntagmorgen.</li></ul></li></ul></p>
<ul><li class="widget"><h2>Unsere Zentrale</h2><ul><li>
<p><a title="Zur Seite des Bildungswerkes" href="https://bildung.erzbistum-koeln.de/bw-bonn" target="_blank"><img class="aligncenter" alt="BW_Bonn_Logo_CMYK" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2016/08/BW_Bonn_Logo_CMYK-300x194.jpg" width="126" height="83" /></a></p>
</li></ul></li></ul>
	<!--sidebar-1 widgets end-->
</div><!--#sidebar-1-->

<div id="sidebar-2" class="sidebar">
	
	<!--sidebar-2 widgets start-->
<h3 style="text-align: center;"><div id="sidebar-header"><p>⯆ Workshop buchen ⯆</p></div></h3>
<ul><li class="widget"><ul><li>
<div id="attachment_4790" style="width: 160px" class="wp-caption aligncenter"><a href="http://www.medienwerkstattbonn.de/home/?page_id=8"><img class="size-medium wp-image-4790" alt="Kursflyer" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2020/02/MWB_programm_01_2020-150x300.jpg" width="150" height="300" /></a><p class="wp-caption-text">Kursflyer</p></div>
</li></ul></li></ul>
<ul><li class="widget"><h2>Verbinden wir uns!</h2><ul><li>
<p><a href="https://www.facebook.com/MedienwerkstattBonn/"><img class="alignleft  wp-image-4618" alt="f_logo_2019" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2019/11/f_logo_RGB-Blue_1024-150x150.png" width="54" height="54" /></a><a href="https://www.instagram.com/medienwerkstattbonn/"><img class="alignleft  wp-image-4619" alt="glyph-logo_2019" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2019/11/glyph-logo_May2016-150x150.png" width="54" height="54" /></a></p>
<p><br /> <br /> <br /></p>
</li></ul></li></ul>
<ul><li class="widget"><h2>Im Radio</h2><ul><li>
<p><a href="http://www.radiobonn.de/bonn/rb/53226/mp3-livestream"><img class="alignleft" title="Radio Bonn/Rhein-Sieg Logo" alt="Radio Bonn/Rhein-Sieg Logo" src="http://www.radiowerkstattbonn.de/home/wp-content/uploads/2008/11/radio_brs.jpg" width="110" height="76" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Sonntags 20 Uhr</p>
<p style="text-align: left;">im <a title="Livestream Radio Bonn/Rhein-Sieg" href="https://www.radiobonn.de/service/radioplayer.html?radiochannel=live" target="_blank">Livestream</a>.</p>
</li></ul></li></ul>
		
	<!--sidebar-2 widgets end-->
</div><!--#sidebar-2-->
</div><!--#secondary-->
	<div id="footer">
		<p class="left">&#169; 2020 <strong>Medienwerkstatt Bonn</strong></p>
		<p class="right"><strong><a href="http://www.medienwerkstattbonn.de/home/?page_id=18" title="Impressum">Impressum / Acknowledgements</a></strong></p>
	</div><!--#footer-->

</div><!--#container-->	
	
<div class="clear"></div>	
</div><!--#page-->
</body>
</html>
