<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-141778371-1"></script>
	<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments);}
  		gtag('js', new Date());
  		gtag('config', 'UA-141778371-1');
	</script>
	<title>   Unsere Sendung am Sonntag, 2. August 2020 &#8211; Medienwerkstatt Bonn</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
	<meta name="generator" content="WordPress 3.7.34" /> <!-- leave this for stats please -->

	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#b91d47">
	<meta name="theme-color" content="#ffffff">

	<link rel="stylesheet" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/custom.css" type="text/css" media="screen" />
	<!--[if lte IE 7]>	<link rel="stylesheet" type="text/css" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/css/ie7.css" /><![endif]-->
	<!--[if lte IE 6]>	<link rel="stylesheet" type="text/css" href="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/css/ie6.css" /><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.medienwerkstattbonn.de/home/?feed=rss2" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.medienwerkstattbonn.de/home/?feed=rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.medienwerkstattbonn.de/home/?feed=atom" />
	<link rel="pingback" href="http://www.medienwerkstattbonn.de/home/xmlrpc.php" />
	<meta name="description" content="Die Medienwerkstatt Bonn ist eine Ausbildungsredaktion. Wir produzieren f&uuml;r Radio Bonn/Rhein-Sieg und unsere Online-Kan&auml;le.">
	<meta name="keywords" content="Medien, Radio, Bonn, Sieg, B&uuml;rgerfunk, Podcast, Kreuz&Quer, So what, Frings-on-air, Radiomagazin, Radiosendung, Radiokurs, Ausbildung, Fortbildung, Medienwerkstatt, Interview, H&ouml;rspiel">
	<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.medienwerkstattbonn.de/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.medienwerkstattbonn.de/home/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Unsere Sendung am Sonntag, 19. Juli 2020' href='http://www.medienwerkstattbonn.de/home/?p=4949' />
<meta name="generator" content="WordPress 3.7.34" />
<link rel='canonical' href='http://www.medienwerkstattbonn.de/home/?p=4974' />
<link rel='shortlink' href='http://www.medienwerkstattbonn.de/home/?p=4974' />
</head>
<body class="custom">
<div id="page" class="hfeed">

	<div id="header">
		<div id="branding">
				
			<div class="homelink"><a href="http://www.medienwerkstattbonn.de/home" title="Medienwerkstatt Bonn"></a></div>
			<p class="description">Journalismus lernen, und Deine Themen in die Medien bringen!</p>
					</div>
		
		<div id="skip"><a title="Skip to content" href="#primary" accesskey="S">Skip to Content &darr;</a></div>
		
		<ul class="menu">
				<li class="current_page_item"><a title="Medienwerkstatt Bonn" href="http://www.medienwerkstattbonn.de/home">Home</a></li>
	<li class="page_item page-item-4 page_item_has_children"><a href="http://www.medienwerkstattbonn.de/home/?page_id=4">Podcast</a></li>
<li class="page_item page-item-6"><a href="http://www.medienwerkstattbonn.de/home/?page_id=6">Sendungen</a></li>
<li class="page_item page-item-8"><a href="http://www.medienwerkstattbonn.de/home/?page_id=8">Workshops</a></li>
<li class="page_item page-item-7"><a href="http://www.medienwerkstattbonn.de/home/?page_id=7">Über uns</a></li>
<li class="page_item page-item-9"><a href="http://www.medienwerkstattbonn.de/home/?page_id=9">Kontakt</a></li>
		</ul>
	</div><!--#header-->
<div id="container">
	<div id="rotating">
		<img src="http://www.medienwerkstattbonn.de/home/wp-content/themes/rwbtheme/rotating.php?image=7" 
width="920" alt="Medienwerkstatt Bonn" title="Medienwerkstatt Bonn" />
	</div>
	
	<div id="primary" class="single">
		
				
				
		<div class="entry hentry" id="post-4974">
			
			<h1 class="entry-title">Unsere Sendung am Sonntag, 2. August 2020</h1>
			
			<div class="entry-byline">
				<span class="entry-date"><abbr class="updated" title="2020-08-01T19:42:56+0200">1.08.2020</abbr></span>
							</div>
			
			<div class="entry-content">
				<p>KREUZ &amp; QUER &#8211; 20 bis 21 Uhr &#8211; Radio Bonn / Rhein-Sieg</p>
<h3>Neuer Podcast: Wie wird man zur Social Media-Expertin?</h3>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/864321109&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true" height="300" width="100%" frameborder="no" scrolling="no"></iframe></p>
<div style="font-size: 10px; color: #cccccc; line-break: anywhere; word-break: normal; overflow: hidden; white-space: nowrap; text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif; font-weight: 100;"><a style="color: #cccccc; text-decoration: none;" title="Medienwerkstatt Bonn" href="https://soundcloud.com/medienwerkstattbonn" target="_blank">Medienwerkstatt Bonn</a> · <a style="color: #cccccc; text-decoration: none;" title="Wie wurde Johanna Social Media-Expertin?  Dein Weg in die Medien ️ Der Podcast" href="https://soundcloud.com/medienwerkstattbonn/wie-wurde-johanna-social-media-expertin-dein-weg-in-die-medien-der-podcast" target="_blank">Wie wurde Johanna Social Media-Expertin? Dein Weg in die Medien ️ Der Podcast</a></div>
<h3>Gegen Neubebauung des Melbbades</h3>
<p>Bonn und seine Schwimmbäder: Ein schwieriges Verhältnis! Und jetzt kommt noch eine Episode dazu. Das &#8220;schönste Freibad der Stadt&#8221; (wie sich das <a title="Zum Melbbad" href="http://melbbad.net/" target="_blank">Melbbad</a> selber nennt) braucht einen neuen Eingangsbereich samt Umkleidekabinen. Bei der Gelegenheit soll ein ganzer Wohnkomplex drumherum entstehen. Was hat das zur Folge? Bäume würden gefällt, der bauliche Charakter des Viertels würde angegriffen, und das Panorama des &#8220;schönsten Freibads&#8221; würde schwer leiden. Im Interview gibt die Bonner Architektur- und Stadtraum-Expertin <a title="Zum Facebook-Profil von Johanna Schäfer" href="https://www.facebook.com/johanna.scchh" target="_blank">Johanna Schäfer</a> zu erkennen, dass sie diesen Bebauungsplan für ein weiteres unrühmliches Kapitel Bonner Stadtentwicklung hält.</p>
<h3>Buchtipp: Libellen im Kopf</h3>
<p>Was ist eine „bipolare Störung“? Das werden wir in den nächsten Monaten vielleicht noch veranschaulicht kriegen, falls der Musiker Kanye West an seiner Absicht festhält, nächster US-Präsident werden zu wollen. Eindrücke gibt es aber auch in der aktuellen Leseempfehlung von Dana Schuster. Sie hat sich den Roman „<a title="Zum Buch" href="https://www.randomhouse.de/Taschenbuch/Libellen-im-Kopf/Gavin-Extence/Blanvalet/e468377.rhd" target="_blank">Libellen im Kopf</a>“ von Gavin Extence vorgenommen. Protagonistin ist die junge Journalistin Abby, die an einer bipolaren Störung leidet. Nachdem sie zu Beginn der Geschichte ihren Nachbarn leblos vorfindet, geht es für sie auf eine lange Reise in die Psychiatrie und aus ihr wieder heraus: Verstörend und faszinierend, findet unser Bücherwurm Nr. 1.</p>
<h3>Spezial: Musikerin Clara Clasen</h3>
<p>Im Normalfall spielt <a title="Zu Clara Clasen" href="https://claraclasen.net/" target="_blank">Clara Clasen</a> mit ihrer Band, aber wie wir wissen: Im Moment ist überhaupt nichts „normal“, und schon gar nicht für Kulturschaffende. Und wie ist es, wenn man mitten in der Corona-Hochzeit auch noch ein neues Album veröffentlicht? Das hat sie Juan Alfaro erzählt und im Studio erstmal die Gitarre ausgepackt, um den ein oder anderen Song zu spielen, den die Welt zuvor noch nicht gehört hat. Momentan tritt Clara akustisch auf, falls Konzerte denn überhaupt stattfinden. Für den 19. August ist ein Auftritt in der <a title="Zur Fabrik45" href="https://www.fabrik45.de/" target="_blank">Fabrik45</a> am Bonner Hochstadenring geplant.</p>
<p>Moderation: Erika Altenburg</p>
<p>RedaktionDaniel Hauser</p>
<p>ProduktionSaid Suma</p>
<div>
<h3>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</h3>
<div><strong>Die Chance, selber JournalistIn zu sein! </strong>In der Medienwerkstatt Bonn gestalten engagierte Leute ihr eigenes Programm. Das Ergebnis: Ein hörenswertes Radio-Magazin mit Themen aus der Region am Sonntagabend auf Radio Bonn/Rhein-Sieg. Davor und danach geht&#8217;s in die sozialen Netzwerke mit #MWbonn. In der Spalte rechts könnt Ihr alle Beiträge nachhören. Und mit dem  <a title="Zum Newsletter" href="https://medienwerkstattbonn.us19.list-manage.com/subscribe?u=d19d83139e791af8870d38009&amp;id=a42f2c3f97" target="_blank">Newsletter</a>  halten wir Euch alle zwei Wochen auf dem Laufenden.</div>
</div>
							<div class="clear"></div>
			</div>
							<span class="entry-tags"></span>
			</p>
			
		</div><!--.entry-->
		
		
	<div class="navigation">
		<div class="navleft">&#8592; <a href="http://www.medienwerkstattbonn.de/home/?p=4949" rel="prev">Unsere Sendung am Sonntag, 19. Juli 2020</a></div>
		<div class="navright"></div>
		<div class="clear"></div>
	</div>

		
				
			

	</div><!--#primary-->
	

<div id="secondary">

<div id="sidebar-1" class="sidebar">

	<!--sidebar-1 widgets start-->

<p><div id="pp-feed"><p><a href="?page_id=20" title="rss-feed">Abonnements</a></p></div> <ul class="xoxo">
		<li id="recent-posts" class="widget">
			<h2>Nachhören</h2>
				<ul><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-07-26-1.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-07-26-1.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1157.html" title="Spezial: Musikerin Clara Clasen">Spezial: Musikerin Clara Clasen</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-07-19-3.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-07-19-3.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1156.html" title="Erikas Welt: Auf nach Poppelsdorf!">Erikas Welt: Auf nach Poppelsdorf!</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-07-19-2.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-07-19-2.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1155.html" title="Als Hochzeits-DJ in der Corona-Zeit">Als Hochzeits-DJ in der Corona-Zeit</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-07-19-1.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-07-19-1.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1154.html" title="Neuer Podcast &quot;Dein Weg in die Medien&quot;">Neuer Podcast &quot;Dein Weg in die Medien&quot;</a></div></li><li><div class="player">
				<object type="application/x-shockwave-flash" data="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-07-19-4.mp3&" width="17" height="17">
				   <param name="wmode" value="transparent" />
				   <param name="movie" value="./wp-content/plugins/themedrivers/buttonplayer/musicplayer2.swf?song_url=http://5430612662216.hostingkunde.de/podcast/mwb-2020-07-19-4.mp3&" />
				   <!-- <img src="noflash.gif" width="17" height="17" alt="no flash player found" /> //-->
				</object></div><div class="content">
				<a href="http://www.medienwerkstattbonn.de/home/podcast-1153.html" title="Rettungsaktion f&uuml;r Plittersdorfer Park">Rettungsaktion f&uuml;r Plittersdorfer Park</a></div></li><li><a href="?page_id=4" title="Weitere Folgen">Weitere Folgen &raquo;</a></li></ul></li></ul></p>
<ul><li class="widget"><h2>Newsletter</h2><ul><li>
<p>Holt Euch Infos über Veröffentlichungen &amp; Workshops der Medienwerkstatt.<br />
<a href="http://www.medienwerkstattbonn.de/home/?page_id=20">Hier</a> anmelden!</p>
</li></ul></li></ul>
<ul><li class="widget"><h2>Himmel &amp; Erde</h2><ul><li>
<p>Hört <a title="Himmel und Erde an Rhein und Sieg" href="http://www.himmelunderdeanrheinundsieg.de/">hier</a> rein in das Magazin<br />
am Sonntagmorgen.</li></ul></li></ul></p>
<ul><li class="widget"><h2>Unsere Zentrale</h2><ul><li>
<p><a title="Zur Seite des Bildungswerkes" href="https://bildung.erzbistum-koeln.de/bw-bonn" target="_blank"><img class="aligncenter" alt="BW_Bonn_Logo_CMYK" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2016/08/BW_Bonn_Logo_CMYK-300x194.jpg" width="126" height="83" /></a></p>
</li></ul></li></ul>
	<!--sidebar-1 widgets end-->
</div><!--#sidebar-1-->

<div id="sidebar-2" class="sidebar">
	
	<!--sidebar-2 widgets start-->
<h3 style="text-align: center;"><div id="sidebar-header"><p>⯆ Workshop besuchen ⯆</p></div></h3>
<ul><li class="widget"><ul><li>
<dl class="wp-caption aligncenter" id="attachment_4932" style="width: 160px;">
<dt class="wp-caption-dt"><a href="https://bit.ly/DWIDMflyer2020"><img class="size-medium wp-image-4932 " alt="Titelbild_Flyer_Dein_Weg_In_Die_Medien" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2020/07/Weg_in_die_medien_02_2020_titel-150x300.jpg" width="150" height="300" /></a></dt>
<dd class="wp-caption-dd">Das neue Programm</dd>
</dl>
</li></ul></li></ul>
<ul><li class="widget"><h2>Verbinden wir uns!</h2><ul><li>
<p><a href="https://www.facebook.com/MedienwerkstattBonn/"><img class="alignleft  wp-image-4618" alt="f_logo_2019" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2019/11/f_logo_RGB-Blue_1024-150x150.png" width="54" height="54" /></a><a href="https://www.instagram.com/medienwerkstattbonn/"><img class="alignleft  wp-image-4619" alt="glyph-logo_2019" src="http://www.medienwerkstattbonn.de/home/wp-content/uploads/2019/11/glyph-logo_May2016-150x150.png" width="54" height="54" /></a></p>
<p><br /> <br /> <br /></p>
</li></ul></li></ul>
<ul><li class="widget"><h2>Im Radio</h2><ul><li>
<p><a href="http://www.radiobonn.de/bonn/rb/53226/mp3-livestream"><img class="alignleft" title="Radio Bonn/Rhein-Sieg Logo" alt="Radio Bonn/Rhein-Sieg Logo" src="http://www.radiowerkstattbonn.de/home/wp-content/uploads/2008/11/radio_brs.jpg" width="110" height="76" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Sonntags 20 Uhr</p>
<p style="text-align: left;">im <a title="Livestream Radio Bonn/Rhein-Sieg" href="https://www.radiobonn.de/service/radioplayer.html?radiochannel=live" target="_blank">Livestream</a>.</p>
</li></ul></li></ul>
		
	<!--sidebar-2 widgets end-->
</div><!--#sidebar-2-->
</div><!--#secondary-->
	<div id="footer">
		<p class="left">&#169; 2020 <strong>Medienwerkstatt Bonn</strong></p>
		<p class="right"><strong><a href="http://www.medienwerkstattbonn.de/home/?page_id=18" title="Impressum">Impressum / Acknowledgements</a></strong></p>
	</div><!--#footer-->

</div><!--#container-->	
	
<div class="clear"></div>	
</div><!--#page-->
</body>
</html>
